<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="tr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="tr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.veteknoloji.net/xmlrpc.php" />
    <title>Xiaomi Mi 11i tanıtıldı: özellikleri ve fiyatı nedir? - veteknoloji</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.veteknoloji.net/wp-content/cache/min/1/5008e695820fce90b2c4e2fef4baf890.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

		<!-- All in One SEO 4.0.17 -->
		<meta name="description" content="Diğer modellerine kıyasla fiyat olarak daha ucuz olması beklenen modelin özelliklerine geçmeden önce telefonun bir fiyat – performans alanında yarışacağını söyleyelim. Çin menşeli Xiaomi rakiplerine karşı önde olabilmek için durmadan çalışıyor. Şimdi de yeni modeli Mi 11i modelini tanıttı. Xiaomi’nin amiral gemisi Mi 11i resmi olarak tanıtıldı: işte özellikleri. Daha önce Mi 11 ultra , […]"/>
		<link rel="canonical" href="https://www.veteknoloji.net/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir/" />
		<!-- All in One SEO -->

<meta property="og:type" content="article">
<meta property="og:title" content="Xiaomi Mi 11i tanıtıldı: özellikleri ve fiyatı nedir?">
<meta property="og:site_name" content="veteknoloji">
<meta property="og:description" content="Diğer modellerine kıyasla fiyat olarak daha ucuz olması beklenen modelin özelliklerine geçmeden önce telefonun bir fiyat - performans alanında yarışacağını">
<meta property="og:url" content="https://www.veteknoloji.net/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir/">
<meta property="og:locale" content="tr_TR">
<meta property="og:image" content="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri.jpg">
<meta property="og:image:height" content="840">
<meta property="og:image:width" content="1600">
<meta property="article:published_time" content="2021-03-30T17:26:03+00:00">
<meta property="article:modified_time" content="2021-03-30T17:26:03+00:00">
<meta property="article:author" content="https://www.facebook.com/gokhancakn">
<meta property="article:section" content="Mobil">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Xiaomi Mi 11i tanıtıldı: özellikleri ve fiyatı nedir?">
<meta name="twitter:description" content="Diğer modellerine kıyasla fiyat olarak daha ucuz olması beklenen modelin özelliklerine geçmeden önce telefonun bir fiyat - performans alanında yarışacağını">
<meta name="twitter:url" content="https://www.veteknoloji.net/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir/">
<meta name="twitter:site" content="https://twitter.com/gokhancakin61">
<meta name="twitter:image:src" content="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri.jpg">
<meta name="twitter:image:width" content="1600">
<meta name="twitter:image:height" content="840">
			
			<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="veteknoloji &raquo; beslemesi" href="https://www.veteknoloji.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="veteknoloji &raquo; yorum beslemesi" href="https://www.veteknoloji.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="veteknoloji &raquo; Xiaomi Mi 11i tanıtıldı: özellikleri ve fiyatı nedir? yorum beslemesi" href="https://www.veteknoloji.net/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	











<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.veteknoloji.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>

<script type='text/javascript' src='https://www.veteknoloji.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<script data-rocketlazyloadscript='https://www.veteknoloji.net/wp-content/cache/busting/1/gtm-862d1cd0a20eba935472cf6fc7db3e2d.js' data-no-minify="1" type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJ3d3cudmV0ZWtub2xvamkubmV0Il19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtMTgxMjExMzM5LTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://www.veteknoloji.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.veteknoloji.net/wp-json/wp/v2/posts/77115" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veteknoloji.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veteknoloji.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.veteknoloji.net/?p=77115' />
<meta name="generator" content="Site Kit by Google 1.29.0" />
<link rel="preload" as="font" href="https://www.veteknoloji.net/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://www.veteknoloji.net/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.ttf" crossorigin><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.veteknoloji.net/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.veteknoloji.net\/#organization","url":"https:\/\/www.veteknoloji.net\/","name":"veteknoloji","logo":{"@type":"ImageObject","url":"https:\/\/www.veteknoloji.net\/wp-content\/uploads\/2020\/10\/logo-teknoloji-1.png"},"sameAs":["https:\/\/www.facebook.com\/veteknoloji","https:\/\/twitter.com\/veteknoloji","https:\/\/www.youtube.com\/veteknoloji"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.veteknoloji.net\/#website","url":"https:\/\/www.veteknoloji.net\/","name":"veteknoloji","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.veteknoloji.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.veteknoloji.net/wp-content/uploads/2020/10/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.veteknoloji.net/wp-content/uploads/2020/10/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.veteknoloji.net/wp-content/uploads/2020/10/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.veteknoloji.net/wp-content/uploads/2020/10/cropped-icon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-77115 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-76926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76926"><a href="https://www.veteknoloji.net/">Anasayfa</a></li>
<li id="menu-item-70537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70537"><a href="https://www.veteknoloji.net/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-70539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70539"><a href="https://www.veteknoloji.net/kunye/">Künye</a></li>
<li id="menu-item-70536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70536"><a href="https://www.veteknoloji.net/gizlilik-politikasi/">Gizlilik</a></li>
<li id="menu-item-70538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70538"><a href="https://www.veteknoloji.net/iletisim/">İletişim</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    30 Mart 2021 Salı</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" aria-label="Kategoriler" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a title="veteknoloji" href="https://www.veteknoloji.net/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="188" height="40" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%2040'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" alt="veteknoloji" data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo-dark.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png"><noscript><img width="188" height="40" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" alt="veteknoloji" data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo-dark.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input aria-label="gece modu" type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_separator separator3"></div><div class="jeg_separator separator2"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" aria-label="ara" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button type="submit" aria-label="Ara" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-74607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74607 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74603 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a></li>
<li id="menu-item-74605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74605 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a></li>
<li id="menu-item-74604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74604 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a></li>
<li id="menu-item-74601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74601 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a></li>
<li id="menu-item-74602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74602 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a></li>
<li id="menu-item-74608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74608 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74606 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
<li id="menu-item-74609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74609 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74607 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74603 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74605 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74604 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74601 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74602 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74608 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74606 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74609 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" aria-label="Kategoriler" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a title="veteknoloji" href="https://www.veteknoloji.net/">
		        <img width="188" height="40" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%2040'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" alt="" data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo-dark.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png"><noscript><img width="188" height="40" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" alt="" data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo-dark.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input aria-label="gece modu" type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" aria-label="ara" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button type="submit" aria-label="Ara" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 50px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.veteknoloji.net">Anasayfa</a>
            </span>><span class="breadcrumb_last_link">
                <a href="https://www.veteknoloji.net/haber/mobil/">Mobil</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Xiaomi Mi 11i tanıtıldı: özellikleri ve fiyatı nedir?</h1>

                                                            <h2 class="jeg_post_subtitle">Xiaomi yeni telefonu Mi 11i modelini resmi olarak tanıttı. Xiaomi Mi 11i akıllı telefonun özellikleri nedir?</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text"></span>
					<a href="https://www.veteknoloji.net/author/gokhan/">Gökhan ÇAKIN</a>				</div>
					
					<div class="jeg_meta_date">
				30 Mart 2021			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text"></span>
					<a href="https://www.veteknoloji.net/haber/inceleme/" rel="category tag">İnceleme</a>, <a href="https://www.veteknoloji.net/haber/mobil/" rel="category tag">Mobil</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:52.533%"><img width="750" height="394" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20394'%3E%3C/svg%3E" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Xiaomi Mi 11i dünya genelinde tanıtıldı- işte fiyatı ve özellikleri" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-750x394.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-300x158.jpg 300w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-1024x538.jpg 1024w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-768x403.jpg 768w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-1536x806.jpg 1536w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-150x79.jpg 150w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-1140x599.jpg 1140w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri.jpg 1600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-750x394.jpg" /><noscript><img width="750" height="394" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-750x394.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Xiaomi Mi 11i dünya genelinde tanıtıldı- işte fiyatı ve özellikleri" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-750x394.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-300x158.jpg 300w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-1024x538.jpg 1024w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-768x403.jpg 768w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-1536x806.jpg 1536w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-150x79.jpg 150w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-1140x599.jpg 1140w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri.jpg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Diğer modellerine kıyasla fiyat olarak daha ucuz olması beklenen modelin özelliklerine geçmeden önce telefonun bir fiyat &#8211; performans alanında yarışacağını söyleyelim.</p>
<p>Çin menşeli <strong>Xiaomi</strong> rakiplerine karşı önde olabilmek için durmadan çalışıyor. Şimdi de yeni modeli <strong>Mi 11i</strong> modelini tanıttı. <strong>Xiaomi&#8217;nin amiral gemisi Mi 11i resmi olarak tanıtıldı</strong>: işte özellikleri. Daha önce Mi 11 ultra , <a href="https://www.veteknoloji.net/xiaomi-mi-11-pro-kamera-ve-ekran-detaylariyla-sizdirildi/">Mi 11 Pro</a>, Mi 11 Lite 4G, Mi 11 Lite 5G modellerini tanıtan Xiaomi daha önce Redmi K40 Pro olarak tanıttığı modelini dünyaya duyurmadan önce Xiaomi Mi 11i olarak değiştirdi.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_77115_1_60635f31776d3   " data-unique="jnews_module_77115_1_60635f31776d3">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>BENZER HABERLER</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a title="IQOO U3X 5G Akıllı Telefon Modeli Bütçe Dostu Olarak Piyasaya Çıktı" href="https://www.veteknoloji.net/iqoo-u3x-5g-akilli-telefon-modeli-butce-dostu-olarak-piyasaya-cikti/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="iQOO U3x 5G" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-120x86.jpeg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-350x250.jpeg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-750x536.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-1140x815.jpeg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-120x86.jpeg" /><noscript><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="iQOO U3x 5G" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-120x86.jpeg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-350x250.jpeg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-750x536.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/iqoo-u3x-5g-akilli-telefon-modeli-butce-dostu-olarak-piyasaya-cikti/">IQOO U3X 5G Akıllı Telefon Modeli Bütçe Dostu Olarak Piyasaya Çıktı</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">28 Mart 2021</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a title="Motorola Moto G100 Tanıtıldı! İşte Moto G100 İncelemesi ve Özellikleri" href="https://www.veteknoloji.net/motorola-moto-g100-tanitildi-iste-moto-g100-incelemesi-ve-ozellikleri/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="moto g100 tanıtıldı özellikler inceleme" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-120x86.jpg" /><noscript><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="moto g100 tanıtıldı özellikler inceleme" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/motorola-moto-g100-tanitildi-iste-moto-g100-incelemesi-ve-ozellikleri/">Motorola Moto G100 Tanıtıldı! İşte Moto G100 İncelemesi ve Özellikleri</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">26 Mart 2021</div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_77115_1_60635f31776d3 = {"header_icon":"","first_title":"BENZER HABERLER","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":77115,"include_category":"14781,14773","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>
<h2>Xiaomi Mi 11 i yeni akıllı telefon özellikleri nedir?</h2>
<ul>
<li>Boyutları: 7.8 x 76.4 x 163.7 mm ve 6,67 inç.</li>
<li>Malzeme: Metal arka kapak ve metal yan çerçeveler.</li>
<li>Çözünürlük: Full HD+ 120 Hz AMOLED ekrana sahip.</li>
<li>Batarya ve şarj: Hızlı şarj özelliğini 33W ile gerçekleştirebilen cihazın 4520 mAh bataryaya sahip olduğunu söyleyelim. USB Type-C tipi şarj kablosu.</li>
<li>Dayanım: Gorilla Glass IPXX sertifikalı.</li>
<li>Max Frekans: 2840 mHz.</li>
<li>CPU: 64 Bits.</li>
<li>Çekirdek: Core 8.</li>
<li>İşlemci: Snapdragon 888.</li>
<li>RAM: 8 GB. LPDDR4x.</li>
<li>Dahili depolama: 128 GB veya 256 GB seçenekleri mevcut.</li>
<li>Arka Kamera: 108 MP&#8217;lik ana kamera, 8 MP ultra geniş açıya sahip 2. kameranın yanında 5 MP&#8217;lik de ultra 3. bir kamerayla dolatılmış.</li>
<li>Ön Kamera: 20 MP&#8217;lik ön kamera telefonun ortasındaki nokta çentikte yer almakta.</li>
</ul>
<h3>Xiaomi Mi 11i Fiyatı ne kadar?</h3>
<p>Depolama alanına göre fiyat seçenekleri mevcuttur.</p>
<ul>
<li><strong>128 GB dahili depolama</strong> alanı tercih edilirse, <strong>649 Euro</strong>.</li>
<li><strong>256 GB dahili depolama</strong> alanı tercih edilirse, <strong>699 Euro</strong>.</li>
</ul>
<p>olarak belirlenmiş durumdadır.</p>
<div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/LhuhoTMfVOo" data-id="LhuhoTMfVOo" data-query="feature=oembed"></div><noscript><iframe title="XIAOMI MI 11i" width="500" height="281" src="https://www.youtube.com/embed/LhuhoTMfVOo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a title="paylaş" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fxiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Paylaş</span></a><a title="paylaş" href="https://twitter.com/intent/tweet?text=Xiaomi+Mi+11i+tan%C4%B1t%C4%B1ld%C4%B1%3A+%C3%B6zellikleri+ve+fiyat%C4%B1+nedir%3F&url=https%3A%2F%2Fwww.veteknoloji.net%2Fxiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a title="paylaş" href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.veteknoloji.net%2Fxiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir%2F&media=https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri.jpg&description=Xiaomi+Mi+11i+tan%C4%B1t%C4%B1ld%C4%B1%3A+%C3%B6zellikleri+ve+fiyat%C4%B1+nedir%3F" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><a title="paylaş" href="//api.whatsapp.com/send?text=Xiaomi+Mi+11i+tan%C4%B1t%C4%B1ld%C4%B1%3A+%C3%B6zellikleri+ve+fiyat%C4%B1+nedir%3F%0Ahttps%3A%2F%2Fwww.veteknoloji.net%2Fxiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Gönder</span></a>
                    
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Gökhan ÇAKIN" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/gokhanc-96x96.jpg" /><noscript><img src="https://www.veteknoloji.net/wp-content/uploads/2021/03/gokhanc-96x96.jpg" width="80" height="80" alt="Gökhan ÇAKIN" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.veteknoloji.net/author/gokhan/">
					Gökhan ÇAKIN				</a>
			</h3>
			<p class="jeg_author_desc">
				1990 Trabzon doğumluyum. Yaklaşık 6 yıldır internet ve teknoloji alanında hobi amaçlı araştırmalar yapıyorum. Bilgi ve birikimlerimi uzun süredir veTeknoloji takipçileriyle paylaşıyorum.			</p>

							<div class="jeg_author_socials">
												<a rel='noopener' target='_blank' title='sosyal medya' href='https://www.veteknoloji.net/' class='url'><i class='fa fa-globe'></i> </a>
														<a rel='noopener' target='_blank' title='sosyal medya' href='https://www.facebook.com/gokhancakn' class='facebook'><i class='fa fa-facebook-official'></i> </a>
														<a rel='noopener' target='_blank' title='sosyal medya' href='https://twitter.com/gokhancakin61' class='twitter'><i class='fa fa-twitter'></i> </a>
														<a rel='noopener' target='_blank' title='sosyal medya' href='https://www.instagram.com/gokhancakn/' class='instagram'><i class='fa fa-instagram'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_77115_2_60635f31801d6   " data-unique="jnews_module_77115_2_60635f31801d6">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>İLGİNİZİ ÇEKEBİLİR</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a title="IQOO U3X 5G Akıllı Telefon Modeli Bütçe Dostu Olarak Piyasaya Çıktı" href="https://www.veteknoloji.net/iqoo-u3x-5g-akilli-telefon-modeli-butce-dostu-olarak-piyasaya-cikti/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="iQOO U3x 5G" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-120x86.jpeg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-350x250.jpeg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-750x536.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-1140x815.jpeg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-120x86.jpeg" /><noscript><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="iQOO U3x 5G" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-120x86.jpeg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-350x250.jpeg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-750x536.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/iqoo-u3x-5g-akilli-telefon-modeli-butce-dostu-olarak-piyasaya-cikti/">IQOO U3X 5G Akıllı Telefon Modeli Bütçe Dostu Olarak Piyasaya Çıktı</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">28 Mart 2021</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a title="Motorola Moto G100 Tanıtıldı! İşte Moto G100 İncelemesi ve Özellikleri" href="https://www.veteknoloji.net/motorola-moto-g100-tanitildi-iste-moto-g100-incelemesi-ve-ozellikleri/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="moto g100 tanıtıldı özellikler inceleme" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-120x86.jpg" /><noscript><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="moto g100 tanıtıldı özellikler inceleme" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/moto-g100-tanitildi-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/motorola-moto-g100-tanitildi-iste-moto-g100-incelemesi-ve-ozellikleri/">Motorola Moto G100 Tanıtıldı! İşte Moto G100 İncelemesi ve Özellikleri</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">26 Mart 2021</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a title="BİM&#8217;den Teknoloji Hamlesi &#8211; Çoğu kişinin hala haberi yok!" href="https://www.veteknoloji.net/bimden-teknoloji-hamlesi-cogu-kisinin-hala-haberi-yok/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="BİM Aktüel, Dijitsu 55 inç UHD Smart TV" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-120x86.png 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-350x250.png 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-750x536.png 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-1140x815.png 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-120x86.png" /><noscript><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="BİM Aktüel, Dijitsu 55 inç UHD Smart TV" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-120x86.png 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-350x250.png 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-750x536.png 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/BIM-Aktuel-Dijitsu-55-inc-UHD-Smart-TV-1140x815.png 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/bimden-teknoloji-hamlesi-cogu-kisinin-hala-haberi-yok/">BİM&#8217;den Teknoloji Hamlesi &#8211; Çoğu kişinin hala haberi yok!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">25 Mart 2021</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a title="Realme 8 Pro Modeli 108MP Kamera ve 50W Hızlı Şarj Desteğiyle Tanıtıldı" href="https://www.veteknoloji.net/realme-8-pro-modeli-108mp-kamera-ve-50w-hizli-sarj-destegiyle-tanitildi/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Realme 8 Pro 108mp kamera" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-120x86.jpeg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-350x250.jpeg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-750x536.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-1140x815.jpeg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-120x86.jpeg" /><noscript><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Realme 8 Pro 108mp kamera" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-120x86.jpeg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-350x250.jpeg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-750x536.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Realme-8-Pro-108mp-kamera-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/realme-8-pro-modeli-108mp-kamera-ve-50w-hizli-sarj-destegiyle-tanitildi/">Realme 8 Pro Modeli 108MP Kamera ve 50W Hızlı Şarj Desteğiyle Tanıtıldı</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">25 Mart 2021</div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_77115_2_60635f31801d6 = {"header_icon":"","first_title":"\u0130LG\u0130N\u0130Z\u0130 \u00c7EKEB\u0130L\u0130R","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":77115,"include_category":"14781,14773","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.veteknoloji.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='77115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-3"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_77115_3_60635f31877e5  normal " data-unique="jnews_module_77115_3_60635f31877e5">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>BAŞLICA HABERLER</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a title="Xiaomi Mi 11i tanıtıldı: özellikleri ve fiyatı nedir?" href="https://www.veteknoloji.net/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Xiaomi Mi 11i dünya genelinde tanıtıldı- işte fiyatı ve özellikleri" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-1140x570.jpg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-360x180.jpg" /><noscript><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Xiaomi Mi 11i dünya genelinde tanıtıldı- işte fiyatı ve özellikleri" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/mobil/" class="category-mobil">Mobil</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir/">Xiaomi Mi 11i tanıtıldı: özellikleri ve fiyatı nedir?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">6 saniye önce</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a title="Xiaomi artık elektrikli otomobil de üretecek &#8211; Mi Car!" href="https://www.veteknoloji.net/xiaomi-artik-elektrikli-otomobil-de-uretecek-mi-car/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Xiaomi Mi Car elektrikli araç üretecek" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-Car-elektrikli-arac-uretecek-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-Car-elektrikli-arac-uretecek-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-Car-elektrikli-arac-uretecek-1140x570.jpg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-Car-elektrikli-arac-uretecek-360x180.jpg" /><noscript><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-Car-elektrikli-arac-uretecek-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Xiaomi Mi Car elektrikli araç üretecek" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-Car-elektrikli-arac-uretecek-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-Car-elektrikli-arac-uretecek-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Xiaomi-Mi-Car-elektrikli-arac-uretecek-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/otomobil/" class="category-otomobil">Otomobil</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/xiaomi-artik-elektrikli-otomobil-de-uretecek-mi-car/">Xiaomi artık elektrikli otomobil de üretecek &#8211; Mi Car!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">1 dakika önce</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a title="Kayıp Theia Gezegenine ait kaya parçaları bakın neredeymiş!" href="https://www.veteknoloji.net/kayip-theia-gezegenine-ait-kaya-parcalari-bakin-neredeymis/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Milyarlarca yıl önce Theia gezegeninin Dünyamıza çarma anını gösteren temsili resim" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Milyarlarca-yil-once-Theia-gezegeninin-Dunyamiza-carma-anini-gosteren-temsili-resim-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Milyarlarca-yil-once-Theia-gezegeninin-Dunyamiza-carma-anini-gosteren-temsili-resim-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Milyarlarca-yil-once-Theia-gezegeninin-Dunyamiza-carma-anini-gosteren-temsili-resim-1140x570.jpg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Milyarlarca-yil-once-Theia-gezegeninin-Dunyamiza-carma-anini-gosteren-temsili-resim-360x180.jpg" /><noscript><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Milyarlarca-yil-once-Theia-gezegeninin-Dunyamiza-carma-anini-gosteren-temsili-resim-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Milyarlarca yıl önce Theia gezegeninin Dünyamıza çarma anını gösteren temsili resim" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Milyarlarca-yil-once-Theia-gezegeninin-Dunyamiza-carma-anini-gosteren-temsili-resim-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Milyarlarca-yil-once-Theia-gezegeninin-Dunyamiza-carma-anini-gosteren-temsili-resim-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Milyarlarca-yil-once-Theia-gezegeninin-Dunyamiza-carma-anini-gosteren-temsili-resim-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/uzay/" class="category-uzay">Uzay</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/kayip-theia-gezegenine-ait-kaya-parcalari-bakin-neredeymis/">Kayıp Theia Gezegenine ait kaya parçaları bakın neredeymiş!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">9 saat önce</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a title="Son Yaz Dizisinin 13. Bölümü İzleyicileri Mest Etti! İşte Sosyal Medyada Son Yaz Çılgınlığı" href="https://www.veteknoloji.net/son-yaz-dizisinin-13-bolumu-izleyicileri-mest-etti-iste-sosyal-medyada-son-yaz-cilginligi/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="son yaz fox dizisi" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Son-Yaz-360x180.jpeg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Son-Yaz-750x375.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Son-Yaz-1140x570.jpeg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Son-Yaz-360x180.jpeg" /><noscript><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/Son-Yaz-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="son yaz fox dizisi" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/Son-Yaz-360x180.jpeg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Son-Yaz-750x375.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/Son-Yaz-1140x570.jpeg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/sinema/" class="category-sinema">Sinema</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/son-yaz-dizisinin-13-bolumu-izleyicileri-mest-etti-iste-sosyal-medyada-son-yaz-cilginligi/">Son Yaz Dizisinin 13. Bölümü İzleyicileri Mest Etti! İşte Sosyal Medyada Son Yaz Çılgınlığı</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">2 gün önce</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a title="IQOO U3X 5G Akıllı Telefon Modeli Bütçe Dostu Olarak Piyasaya Çıktı" href="https://www.veteknoloji.net/iqoo-u3x-5g-akilli-telefon-modeli-butce-dostu-olarak-piyasaya-cikti/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="iQOO U3x 5G" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-360x180.jpeg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-750x375.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-1140x570.jpeg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-360x180.jpeg" /><noscript><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="iQOO U3x 5G" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-360x180.jpeg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-750x375.jpeg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/03/iQOO-U3x-5G-1140x570.jpeg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/mobil/" class="category-mobil">Mobil</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/iqoo-u3x-5g-akilli-telefon-modeli-butce-dostu-olarak-piyasaya-cikti/">IQOO U3X 5G Akıllı Telefon Modeli Bütçe Dostu Olarak Piyasaya Çıktı</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date">2 gün önce</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_77115_3_60635f31877e5 = {"header_icon":"","first_title":"BA\u015eLICA HABERLER","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"15216","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"4","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-77115 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.veteknoloji.net/" class="footer_logo">
                                        <img width="188" height="40" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%2040'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" alt="Teknoloji ve Bilim Haberleri" data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo-dark.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png"><noscript><img width="188" height="40" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" alt="Teknoloji ve Bilim Haberleri" data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/03/logo-dark.png 2x"></noscript>                                    </a>
                                    <p class="copyright"> Teknoloji ve Bilim Haberleri </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Site Navigasyon</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-76731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76731"><a href="https://www.veteknoloji.net/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-76728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76728"><a href="https://www.veteknoloji.net/gizlilik-politikasi/">Gizlilik</a></li>
<li id="menu-item-76730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76730"><a href="https://www.veteknoloji.net/kunye/">Künye</a></li>
<li id="menu-item-76729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76729"><a href="https://www.veteknoloji.net/iletisim/">İletişim</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Bizi Takip Edin!</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/veteknoloji" aria-label='sosyal medya veteknoloji' target='_blank' rel='noopener' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/veteknoloji" aria-label='sosyal medya veteknoloji' target='_blank' rel='noopener' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/veteknoloji" aria-label='sosyal medya veteknoloji' target='_blank' rel='noopener' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button type="submit" aria-label="Ara" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-38431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38431"><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li id="menu-item-38442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38442"><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a>
<ul class="sub-menu">
	<li id="menu-item-38443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38443"><a href="https://www.veteknoloji.net/haber/inceleme/">İNCELEME</a></li>
	<li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38447"><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
	<li id="menu-item-38446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38446"><a href="https://www.veteknoloji.net/haber/nasil-yapilir/">NASIL YAPILIR?</a></li>
	<li id="menu-item-38454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38454"><a href="https://www.veteknoloji.net/haber/televizyon/">TELEVİZYON</a></li>
	<li id="menu-item-38450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38450"><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
	<li id="menu-item-73321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73321"><a href="https://www.veteknoloji.net/haber/aktuel-urunler/">AKTÜEL ÜRÜNLER</a></li>
</ul>
</li>
<li id="menu-item-38445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38445"><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-38453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38453"><a href="https://www.veteknoloji.net/haber/tablet/">TABLET</a></li>
	<li id="menu-item-38455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38455"><a href="https://www.veteknoloji.net/haber/uygulama/">UYGULAMA</a></li>
</ul>
</li>
<li id="menu-item-38444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38444"><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a>
<ul class="sub-menu">
	<li id="menu-item-38451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38451"><a href="https://www.veteknoloji.net/haber/sosyal-medya/">SOSYAL MEDYA</a></li>
</ul>
</li>
<li id="menu-item-38437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38437"><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a>
<ul class="sub-menu">
	<li id="menu-item-38439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38439"><a href="https://www.veteknoloji.net/haber/donanim/">DONANIM</a></li>
</ul>
</li>
<li id="menu-item-38438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38438"><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a>
<ul class="sub-menu">
	<li id="menu-item-38456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38456"><a href="https://www.veteknoloji.net/haber/uzay/">UZAY</a></li>
	<li id="menu-item-38441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38441"><a href="https://www.veteknoloji.net/haber/giyilebilir-teknoloji/">GİYİLEBİLİR TEKNOLOJİ</a></li>
</ul>
</li>
<li id="menu-item-38448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38448"><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/veteknoloji" aria-label='sosyal medya veteknoloji' target='_blank' rel='noopener' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/veteknoloji" aria-label='sosyal medya veteknoloji' target='_blank' rel='noopener' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/veteknoloji" aria-label='sosyal medya veteknoloji' target='_blank' rel='noopener' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Teknoloji ve Bilim Haberleri</p>
</div>    </div>
</div>    </div>
</div>				<script data-rocketlazyloadscript='data:text/javascript;base64,CgkgICAgICAgICAgICAgIChmdW5jdGlvbiAoaSwgcywgbywgZywgciwgYSwgbSkgewoJICAgICAgICAgICAgICAgIGlbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddID0gcgoJICAgICAgICAgICAgICAgIGlbcl0gPSBpW3JdIHx8IGZ1bmN0aW9uICgpIHsKCSAgICAgICAgICAgICAgICAgIChpW3JdLnEgPSBpW3JdLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKQoJICAgICAgICAgICAgICAgIH0sIGlbcl0ubCA9IDEgKiBuZXcgRGF0ZSgpCgkgICAgICAgICAgICAgICAgYSA9IHMuY3JlYXRlRWxlbWVudChvKSwKCSAgICAgICAgICAgICAgICAgIG0gPSBzLmdldEVsZW1lbnRzQnlUYWdOYW1lKG8pWzBdCgkgICAgICAgICAgICAgICAgYS5hc3luYyA9IDEKCSAgICAgICAgICAgICAgICBhLnNyYyA9IGcKCSAgICAgICAgICAgICAgICBtLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsIG0pCgkgICAgICAgICAgICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICdzY3JpcHQnLCAnaHR0cHM6Ly93d3cudmV0ZWtub2xvamkubmV0L3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9nb29nbGUtdHJhY2tpbmcvZ2EtNmExMGViMmJiNWM5MDQxNDk4MDcyOWY0Zjk2ZmZiZGEuanMnLCAnZ2EnKQoKCSAgICAgICAgICAgICAgZ2EoJ2NyZWF0ZScsICdVQS0xODEyMTEzMzktMScsICdhdXRvJykKCSAgICAgICAgICAgICAgZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKQoJCQkJ' ></script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.veteknoloji.net%2Fxiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir%2F" data-image-url="" data-title="Xiaomi+Mi+11i+tan%C4%B1t%C4%B1ld%C4%B1%3A+%C3%B6zellikleri+ve+fiyat%C4%B1+nedir%3F" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.veteknoloji.net%2Fxiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir%2F" data-image-url="" data-title="Xiaomi+Mi+11i+tan%C4%B1t%C4%B1ld%C4%B1%3A+%C3%B6zellikleri+ve+fiyat%C4%B1+nedir%3F" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.veteknoloji.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>












<script type='text/javascript' src='https://www.veteknoloji.net/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=8.0.1' id='jnews-sticky-js' defer></script>






<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.veteknoloji.net/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.1' id='html5shiv-js'></script>
<![endif]-->


<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veteknoloji.net\/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir\/"},"dateCreated":"2021-03-30 20:26:03","datePublished":"2021-03-30 20:26:03","dateModified":"2021-03-30 17:26:03","url":"https:\/\/www.veteknoloji.net\/xiaomi-mi-11i-tanitildi-ozellikleri-ve-fiyati-nedir\/","headline":"Xiaomi Mi 11i tan\u0131t\u0131ld\u0131: \u00f6zellikleri ve fiyat\u0131 nedir?","name":"Xiaomi Mi 11i tan\u0131t\u0131ld\u0131: \u00f6zellikleri ve fiyat\u0131 nedir?","articleBody":"Di\u011fer modellerine k\u0131yasla fiyat olarak daha ucuz olmas\u0131 beklenen modelin \u00f6zelliklerine ge\u00e7meden \u00f6nce telefonun bir fiyat - performans alan\u0131nda yar\u0131\u015faca\u011f\u0131n\u0131 s\u00f6yleyelim.\r\n\r\n\u00c7in men\u015feli <strong>Xiaomi<\/strong> rakiplerine kar\u015f\u0131 \u00f6nde olabilmek i\u00e7in durmadan \u00e7al\u0131\u015f\u0131yor. \u015eimdi de yeni modeli <strong>Mi 11i<\/strong> modelini tan\u0131tt\u0131. <strong>Xiaomi'nin amiral gemisi Mi 11i resmi olarak tan\u0131t\u0131ld\u0131<\/strong>: i\u015fte \u00f6zellikleri. Daha \u00f6nce Mi 11 ultra , <a href=\"https:\/\/www.veteknoloji.net\/xiaomi-mi-11-pro-kamera-ve-ekran-detaylariyla-sizdirildi\/\">Mi 11 Pro<\/a>, Mi 11 Lite 4G, Mi 11 Lite 5G\u00a0modellerini tan\u0131tan Xiaomi daha \u00f6nce Redmi K40 Pro olarak tan\u0131tt\u0131\u011f\u0131 modelini d\u00fcnyaya duyurmadan \u00f6nce Xiaomi Mi 11i olarak de\u011fi\u015ftirdi.\r\n<h2>Xiaomi Mi 11 i yeni ak\u0131ll\u0131 telefon \u00f6zellikleri nedir?<\/h2>\r\n<ul>\r\n \t<li>Boyutlar\u0131: 7.8 x 76.4 x 163.7 mm ve 6,67 in\u00e7.<\/li>\r\n \t<li>Malzeme: Metal arka kapak ve metal yan \u00e7er\u00e7eveler.<\/li>\r\n \t<li>\u00c7\u00f6z\u00fcn\u00fcrl\u00fck: Full HD+ 120 Hz AMOLED ekrana sahip.<\/li>\r\n \t<li>Batarya ve \u015farj: H\u0131zl\u0131 \u015farj \u00f6zelli\u011fini 33W ile ger\u00e7ekle\u015ftirebilen cihaz\u0131n 4520 mAh bataryaya sahip oldu\u011funu s\u00f6yleyelim. USB Type-C tipi \u015farj kablosu.<\/li>\r\n \t<li>Dayan\u0131m: Gorilla Glass IPXX sertifikal\u0131.<\/li>\r\n \t<li>Max Frekans: 2840 mHz.<\/li>\r\n \t<li>CPU: 64 Bits.<\/li>\r\n \t<li>\u00c7ekirdek: Core 8.<\/li>\r\n \t<li>\u0130\u015flemci: Snapdragon 888.<\/li>\r\n \t<li>RAM: 8 GB. LPDDR4x.<\/li>\r\n \t<li>Dahili depolama: 128 GB veya 256 GB se\u00e7enekleri mevcut.<\/li>\r\n \t<li>Arka Kamera: 108 MP'lik ana kamera, 8 MP ultra geni\u015f a\u00e7\u0131ya sahip 2. kameran\u0131n yan\u0131nda 5 MP'lik de ultra 3. bir kamerayla dolat\u0131lm\u0131\u015f.<\/li>\r\n \t<li>\u00d6n Kamera: 20 MP'lik \u00f6n kamera telefonun ortas\u0131ndaki nokta \u00e7entikte yer almakta.<\/li>\r\n<\/ul>\r\n<h3>Xiaomi Mi 11i Fiyat\u0131 ne kadar?<\/h3>\r\nDepolama alan\u0131na g\u00f6re fiyat se\u00e7enekleri mevcuttur.\r\n<ul>\r\n \t<li><strong>128 GB dahili depolama<\/strong> alan\u0131 tercih edilirse, <strong>649 Euro<\/strong>.<\/li>\r\n \t<li><strong>256 GB dahili depolama<\/strong> alan\u0131 tercih edilirse, <strong>699 Euro<\/strong>.<\/li>\r\n<\/ul>\r\nolarak belirlenmi\u015f durumdad\u0131r.\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=LhuhoTMfVOo","author":{"@type":"Person","name":"G\u00f6khan \u00c7AKIN","url":"https:\/\/www.veteknoloji.net\/author\/gokhan\/","sameAs":["https:\/\/www.veteknoloji.net\/","https:\/\/www.facebook.com\/gokhancakn","https:\/\/twitter.com\/gokhancakin61","https:\/\/www.instagram.com\/gokhancakn\/"]},"articleSection":["\u0130nceleme","Mobil"],"image":{"@type":"ImageObject","url":"https:\/\/www.veteknoloji.net\/wp-content\/uploads\/2021\/03\/Xiaomi-Mi-11i-dunya-genelinde-tanitildi-iste-fiyati-ve-ozellikleri.jpg","width":1600,"height":840},"publisher":{"@type":"Organization","name":"veteknoloji","url":"https:\/\/www.veteknoloji.net","logo":{"@type":"ImageObject","url":"https:\/\/www.veteknoloji.net\/wp-content\/uploads\/2020\/10\/logo-teknoloji-1.png"},"sameAs":["https:\/\/www.facebook.com\/veteknoloji","https:\/\/twitter.com\/veteknoloji","https:\/\/www.youtube.com\/veteknoloji"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Xiaomi Mi 11i tan\u0131t\u0131ld\u0131: \u00f6zellikleri ve fiyat\u0131 nedir?","published":"2021-03-30 20:26:03","updated":"2021-03-30 17:26:03"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.veteknoloji.net","name":"Anasayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.veteknoloji.net\/haber\/mobil\/","name":"Mobil"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.veteknoloji.net","name":"Anasayfa"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.veteknoloji.net\/haber\/mobil\/","name":"Mobil"}}]}</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.veteknoloji.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.veteknoloji.net/wp-content/cache/min/1/e6f85efbf521e435d728c8421b6559d8.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.veteknoloji.net/wp-content/cache/min/1/5008e695820fce90b2c4e2fef4baf890.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617125170 -->