<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="tr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="tr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.veteknoloji.net/xmlrpc.php" />
    <title>Microsoft, Windows 10 21H2’deki Özellikler Hakkında Detaylandırdı - Veteknoloji </title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.veteknoloji.net/wp-content/cache/min/1/064460f747290c2233daf347d516a20f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

		<!-- All in One SEO 4.1.2.2 -->
		<meta name="description" content="Microsoft‘un çabalarının büyük kısmı yaklaşmakta olan Windows 11‘e girerken, hala Windows 10‘a yönelik bir sonraki özellik güncellemesi üzerinde çalışıyor. Bugün, firma 21H2 güncellemesinin WPA3 H2E desteği, basitleştirilmiş parolasız dağıtımlar dahil olmak üzere birkaç yeni özellik sunacağını paylaştı. İş için Windows Hello ve Linux için Windows Alt Sisteminde (WSL) ve Windows üzerinde Linux için Azure IoT […]"/>
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="canonical" href="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/" />
		<!-- All in One SEO -->

<meta property="og:type" content="article">
<meta property="og:title" content="Microsoft, Windows 10 21H2&#8217;deki Özellikler Hakkında Detaylandırdı">
<meta property="og:site_name" content="Veteknoloji">
<meta property="og:description" content="Microsoft'un çabalarının büyük kısmı yaklaşmakta olan Windows 11'e girerken, hala Windows 10'a yönelik bir sonraki özellik güncellemesi üzerinde çalışıyor. Bugün,">
<meta property="og:url" content="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/">
<meta property="og:locale" content="tr_TR">
<meta property="og:image" content="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi.jpg">
<meta property="og:image:height" content="900">
<meta property="og:image:width" content="1600">
<meta property="article:published_time" content="2021-07-16T08:47:24+00:00">
<meta property="article:modified_time" content="2021-07-16T08:47:24+00:00">
<meta property="article:section" content="Haberler">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Microsoft, Windows 10 21H2&#8217;deki Özellikler Hakkında Detaylandırdı">
<meta name="twitter:description" content="Microsoft&#039;un çabalarının büyük kısmı yaklaşmakta olan Windows 11&#039;e girerken, hala Windows 10&#039;a yönelik bir sonraki özellik güncellemesi üzerinde çalışıyor. Bugün,">
<meta name="twitter:url" content="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi.jpg">
<meta name="twitter:image:width" content="1600">
<meta name="twitter:image:height" content="900">
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script><link rel="amphtml" href="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/amp/" /><meta name="generator" content="AMP for WP 1.0.77.12"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Veteknoloji &raquo; beslemesi" href="https://www.veteknoloji.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Veteknoloji &raquo; yorum beslemesi" href="https://www.veteknoloji.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Veteknoloji &raquo; Microsoft, Windows 10 21H2&#8217;deki Özellikler Hakkında Detaylandırdı yorum beslemesi" href="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%2C500%2C700&#038;display=swap&#038;ver=1.2.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />





<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.veteknoloji.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://www.veteknoloji.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://www.veteknoloji.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.veteknoloji.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.veteknoloji.net/wp-json/wp/v2/posts/81748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veteknoloji.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veteknoloji.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.veteknoloji.net/?p=81748' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>window.is_wp=1;</script>	 <script type="rocketlazyloadscript"> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' id="izootoWP" src='https://www.veteknoloji.net/wp-content/cache/min/1/scripts/b6f28945742157905bae67310362fe43972e66e2.js?ver=1626152367' defer></script>
	
<link rel="preload" as="font" href="https://www.veteknoloji.net/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://www.veteknoloji.net/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<!-- Schema & Structured Data For WP v1.9.82 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.veteknoloji.net/wp-content/uploads/2021/05/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.veteknoloji.net/wp-content/uploads/2021/05/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.veteknoloji.net/wp-content/uploads/2021/05/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.veteknoloji.net/wp-content/uploads/2021/05/cropped-icon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	 <script type="rocketlazyloadscript"> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
      <script type="rocketlazyloadscript" data-minify="1" src="https://www.veteknoloji.net/wp-content/cache/min/1/scripts/b6f28945742157905bae67310362fe43972e66e2.js?ver=1626152367" defer></script>
</head>
<body class="post-template-default single single-post postid-81748 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-76926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76926"><a href="https://www.veteknoloji.net/">Anasayfa</a></li>
<li id="menu-item-70537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70537"><a href="https://www.veteknoloji.net/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-70539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70539"><a href="https://www.veteknoloji.net/kunye/">Künye</a></li>
<li id="menu-item-70536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70536"><a href="https://www.veteknoloji.net/gizlilik-politikasi/">Gizlilik</a></li>
<li id="menu-item-70538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70538"><a href="https://www.veteknoloji.net/iletisim/">İletişim</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    16 Temmuz 2021 Cuma</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.veteknoloji.net/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="300" height="43" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2043'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" alt="Veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark-retina.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png"><noscript><img width="300" height="43" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" alt="Veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark-retina.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_separator separator4"></div><div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-74607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74607 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74603 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a></li>
<li id="menu-item-74605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74605 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a></li>
<li id="menu-item-74604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74604 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a></li>
<li id="menu-item-74601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74601 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a></li>
<li id="menu-item-74602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74602 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a></li>
<li id="menu-item-74608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74608 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74606 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
<li id="menu-item-74609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74609 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-74607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74607 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74603 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a></li>
<li id="menu-item-74605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74605 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a></li>
<li id="menu-item-74604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74604 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a></li>
<li id="menu-item-74601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74601 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a></li>
<li id="menu-item-74602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74602 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a></li>
<li id="menu-item-74608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74608 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74606 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
<li id="menu-item-74609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74609 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.veteknoloji.net/">
		        <img width="300" height="43" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2043'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" alt="Veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark-retina.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png"><noscript><img width="300" height="43" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" alt="Veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark-retina.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_xFnroGCJlO{ width:930px !important; height:180px !important; }
@media (max-width:1199px) { .adsslot_xFnroGCJlO{ width:930px !important; height:180px !important; } }
@media (max-width:767px) { .adsslot_xFnroGCJlO{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_xFnroGCJlO" style="display:inline-block;" data-ad-client="ca-pub-3946711477241292" data-ad-slot="3000704601"></ins>
                            <script type="rocketlazyloadscript" async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.veteknoloji.net">Anasayfa</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.veteknoloji.net/haber/haberler/">Haberler</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Microsoft, Windows 10 21H2&#8217;deki Özellikler Hakkında Detaylandırdı</h1>

                                    <h2 class="jeg_post_subtitle">Microsoft, Windows 10 21H2 güncellemesinin ayrıntılarını gösterdi! İşte ayrıntılar..</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                                        <span class="meta_text"></span>
                    <a href="https://www.veteknoloji.net/author/serhat/">Serhat SARIMLI</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/">16 Temmuz 2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text"></span>
                    <a href="https://www.veteknoloji.net/haber/haberler/" rel="category tag">Haberler</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi.jpg"><div class="thumbnail-container" style="padding-bottom:56.267%"><img width="750" height="422" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20422'%3E%3C/svg%3E" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-750x422.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-300x169.jpg 300w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-1024x576.jpg 1024w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-768x432.jpg 768w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-1536x864.jpg 1536w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-1140x641.jpg 1140w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi.jpg 1600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-750x422.jpg" /><noscript><img width="750" height="422" src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-750x422.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-750x422.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-300x169.jpg 300w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-1024x576.jpg 1024w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-768x432.jpg 768w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-1536x864.jpg 1536w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-1140x641.jpg 1140w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi.jpg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div></a></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_fRKVvpuFwN{ width:750px !important; height:200px !important; }
@media (max-width:1199px) { .adsslot_fRKVvpuFwN{ width:750px !important; height:200px !important; } }
@media (max-width:767px) { .adsslot_fRKVvpuFwN{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_fRKVvpuFwN" style="display:inline-block;" data-ad-client="ca-pub-3946711477241292" data-ad-slot="8480401611"></ins>
                            <script type="rocketlazyloadscript" async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>Microsoft</strong>&#8216;un çabalarının büyük kısmı yaklaşmakta olan<strong> Windows 11</strong>&#8216;e girerken, hala <strong>Windows 10</strong>&#8216;a yönelik bir sonraki özellik güncellemesi üzerinde çalışıyor. Bugün, firma 21H2 güncellemesinin WPA3 H2E desteği, basitleştirilmiş parolasız dağıtımlar dahil olmak üzere birkaç yeni özellik sunacağını paylaştı. İş için Windows Hello ve Linux için Windows Alt Sisteminde (WSL) ve Windows üzerinde Linux için Azure IoT Edge (EFLOW) dağıtımlarında GPU hesaplama desteği.</p>
<p><strong>Windows 11</strong>, tüm <strong>Windows 10</strong> bilgisayarlarda desteklenmeyeceğinden, 21H2 ve sonraki sürümler, önümüzdeki yıllarda <strong>Windows 10</strong>&#8216;a bağlı kalan kişiler için önemli olacaktır. Bu nedenle <strong>Microsoft</strong>, bu güncelleştirmenin 2004 veya sonraki sürümlerini çalıştıran herhangi bir Windows 10 sistemine hızlı bir şekilde yüklenmesini ve <strong>Windows</strong>&#8216;un Home ve Pro sürümlerinde 18 ay boyunca hizmet verilmesini, Enterprise ve Education sürümlerinin ise 30 ay boyunca desteklenmesini sağlıyor.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_81748_1_60f147a026f69   " data-unique="jnews_module_81748_1_60f147a026f69">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>İLGİNİZİ ÇEKEBİLİR</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Xiaomi, Apple&#8217;ı Tahtından İndirerek Dünyanın En Büyük İkincisi Oldu!" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-120x86.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/">Xiaomi, Apple&#8217;ı Tahtından İndirerek Dünyanın En Büyük İkincisi Oldu!</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Intel&#8217;in, Bir Zamanlar AMD&#8217;nin Bir Parçası Olan GlobalFoundries&#8217;i Satın Almak İstediği Bildiriliyor" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-120x86.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/">Intel&#8217;in, Bir Zamanlar AMD&#8217;nin Bir Parçası Olan GlobalFoundries&#8217;i Satın Almak İstediği Bildiriliyor</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script type="rocketlazyloadscript">var jnews_module_81748_1_60f147a026f69 = {"header_icon":"","first_title":"\u0130LG\u0130N\u0130Z\u0130 \u00c7EKEB\u0130L\u0130R","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":81748,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>
<p>Ek olarak, <strong>Windows 10</strong> Uzun Vadeli Hizmet Kanalı&#8217;nın (LTSC) bir sonraki sürümü, 21H2 ile yaklaşık aynı zamanda piyasaya sürülecek ve beş yıl boyunca güncellemeler sağlayacaktır. Bu, bilgisayarları çok düzenli olarak yükseltmek istemeyenler için kullanışlı olacaktır.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_0mSuYNzwKy{ width:750px !important; height:200px !important; }
@media (max-width:1199px) { .adsslot_0mSuYNzwKy{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_0mSuYNzwKy{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_0mSuYNzwKy" style="display:inline-block;" data-ad-client="ca-pub-3946711477241292" data-ad-slot="2844931558"></ins>
                            <script type="rocketlazyloadscript" async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p><strong>Microsoft</strong>, sistemleri <strong>Windows 11</strong> sistem gereksinimlerini karşılamadığı için Beta kanalından Sürüm Önizleme kanalına taşınan <strong>Windows</strong> Insider&#8217;lara 21H2 derlemelerini sunmaya başladı. Bu kullanıcılar Microsoft&#8217;a güncelleme hakkında geri bildirim sağladıktan sonra, güncelleme bu takvim yılının ikinci yarısında genel kullanıma sunulacaktır. Windows 10 LTSC sürümü hakkında daha fazla bilgi yakında paylaşılacaktır.</p>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fmicrosoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Paylaş</span></a><a href="https://twitter.com/intent/tweet?text=Microsoft%2C+Windows+10+21H2%E2%80%99deki+%C3%96zellikler+Hakk%C4%B1nda+Detayland%C4%B1rd%C4%B1&url=https%3A%2F%2Fwww.veteknoloji.net%2Fmicrosoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.veteknoloji.net%2Fmicrosoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi%2F&media=https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi.jpg&description=Microsoft%2C+Windows+10+21H2%E2%80%99deki+%C3%96zellikler+Hakk%C4%B1nda+Detayland%C4%B1rd%C4%B1" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><a href="//api.whatsapp.com/send?text=Microsoft%2C+Windows+10+21H2%E2%80%99deki+%C3%96zellikler+Hakk%C4%B1nda+Detayland%C4%B1rd%C4%B1%0Ahttps%3A%2F%2Fwww.veteknoloji.net%2Fmicrosoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Gönder</span></a>
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_KsclHRqCpw{ width:750px !important; height:300px !important; }
@media (max-width:1199px) { .adsslot_KsclHRqCpw{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_KsclHRqCpw{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_KsclHRqCpw" style="display:inline-block;" data-ad-client="ca-pub-3946711477241292" data-ad-slot="6049679399"></ins>
                            <script type="rocketlazyloadscript" async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/" class="post prev-post">
            <span class="caption">Önceki Haber</span>
            <h3 class="post-title">Xiaomi, Apple&#8217;ı Tahtından İndirerek Dünyanın En Büyük İkincisi Oldu!</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_81748_2_60f147a029a9a   " data-unique="jnews_module_81748_2_60f147a029a9a">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>BENZER HABERLER</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Xiaomi, Apple&#8217;ı Tahtından İndirerek Dünyanın En Büyük İkincisi Oldu!" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-350x250.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.veteknoloji.net/haber/haberler/" class="category-haberler">Haberler</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/">Xiaomi, Apple&#8217;ı Tahtından İndirerek Dünyanın En Büyük İkincisi Oldu!</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Intel&#8217;in, Bir Zamanlar AMD&#8217;nin Bir Parçası Olan GlobalFoundries&#8217;i Satın Almak İstediği Bildiriliyor" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-350x250.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.veteknoloji.net/haber/haberler/" class="category-haberler">Haberler</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/">Intel&#8217;in, Bir Zamanlar AMD&#8217;nin Bir Parçası Olan GlobalFoundries&#8217;i Satın Almak İstediği Bildiriliyor</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/microsoft-1-800den-fazla-emojiyi-3d-olarak-yeniden-tasarliyor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Microsoft 1.800&#8217;den Fazla Emojiyi 3D Olarak Yeniden Tasarlıyor" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-1.800den-Fazla-Emojiyi-3D-Olarak-Yeniden-Tasarliyor-350x250.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-1.800den-Fazla-Emojiyi-3D-Olarak-Yeniden-Tasarliyor-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-1.800den-Fazla-Emojiyi-3D-Olarak-Yeniden-Tasarliyor-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-1.800den-Fazla-Emojiyi-3D-Olarak-Yeniden-Tasarliyor-750x536.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-1.800den-Fazla-Emojiyi-3D-Olarak-Yeniden-Tasarliyor-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.veteknoloji.net/haber/haberler/" class="category-haberler">Haberler</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/microsoft-1-800den-fazla-emojiyi-3d-olarak-yeniden-tasarliyor/">Microsoft 1.800&#8217;den Fazla Emojiyi 3D Olarak Yeniden Tasarlıyor</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/microsoft-1-800den-fazla-emojiyi-3d-olarak-yeniden-tasarliyor/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script type="rocketlazyloadscript">var jnews_module_81748_2_60f147a029a9a = {"header_icon":"","first_title":"BENZER HABERLER","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":81748,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.veteknoloji.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='81748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-3"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_81748_3_60f147a02d12f  normal " data-unique="jnews_module_81748_3_60f147a02d12f">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>BAŞLICA HABERLER</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Microsoft, Windows 10 21H2&#8217;deki Özellikler Hakkında Detaylandırdı" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-360x180.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Microsoft-Windows-10-21H2deki-Ozellikler-Hakkinda-Detaylandirdi-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.veteknoloji.net/haber/haberler/" class="category-haberler">Haberler</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/">Microsoft, Windows 10 21H2&#8217;deki Özellikler Hakkında Detaylandırdı</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Xiaomi, Apple&#8217;ı Tahtından İndirerek Dünyanın En Büyük İkincisi Oldu!" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-360x180.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Xiaomi-Applei-Tahtindan-Indirerek-Dunyanin-En-Buyuk-Ikincisi-Oldu-1-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.veteknoloji.net/haber/haberler/" class="category-haberler">Haberler</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/">Xiaomi, Apple&#8217;ı Tahtından İndirerek Dünyanın En Büyük İkincisi Oldu!</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/xiaomi-applei-tahtindan-indirerek-dunyanin-en-buyuk-ikincisi-oldu/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Intel&#8217;in, Bir Zamanlar AMD&#8217;nin Bir Parçası Olan GlobalFoundries&#8217;i Satın Almak İstediği Bildiriliyor" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-360x180.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Intelin-Bir-Zamanlar-AMDnin-Bir-Parcasi-Olan-GlobalFoundriesi-Satin-Almak-Istedigi-Bildiriliyor-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.veteknoloji.net/haber/haberler/" class="category-haberler">Haberler</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/">Intel&#8217;in, Bir Zamanlar AMD&#8217;nin Bir Parçası Olan GlobalFoundries&#8217;i Satın Almak İstediği Bildiriliyor</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/intelin-bir-zamanlar-amdnin-bir-parcasi-olan-globalfoundriesi-satin-almak-istedigi-bildiriliyor/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/amd-radeon-f1-2021-icin-yeni-hata-duzeltmeleriye-yayinlandi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="AMD Radeon, F1 2021 İçin Yeni Hata Düzeltmeleriyle Yayınlandı" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/AMD-Radeon-F1-2021-Icin-Yeni-Hata-Duzeltmeleriye-Yayinlandi-360x180.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/AMD-Radeon-F1-2021-Icin-Yeni-Hata-Duzeltmeleriye-Yayinlandi-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/07/AMD-Radeon-F1-2021-Icin-Yeni-Hata-Duzeltmeleriye-Yayinlandi-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/AMD-Radeon-F1-2021-Icin-Yeni-Hata-Duzeltmeleriye-Yayinlandi-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.veteknoloji.net/haber/oyun/" class="category-oyun">Oyun</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/amd-radeon-f1-2021-icin-yeni-hata-duzeltmeleriye-yayinlandi/">AMD Radeon, F1 2021 İçin Yeni Hata Düzeltmeleriyle Yayınlandı</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/amd-radeon-f1-2021-icin-yeni-hata-duzeltmeleriye-yayinlandi/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.veteknoloji.net/instagram-yayin-gonderileri-icin-otomatik-altyazi-araclarini-yakinda-getirecegini-duyurdu/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Instagram, Yayın Gönderileri İçin Otomatik Altyazı Araçlarını &#8220;Yakında&#8221; Getireceğini Duyurdu" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/07/Instagram-Yayin-Gonderileri-Icin-Otomatik-Altyazi-Araclarini-Yakinda-Getirecegini-Duyurdu-360x180.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/07/Instagram-Yayin-Gonderileri-Icin-Otomatik-Altyazi-Araclarini-Yakinda-Getirecegini-Duyurdu-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Instagram-Yayin-Gonderileri-Icin-Otomatik-Altyazi-Araclarini-Yakinda-Getirecegini-Duyurdu-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/07/Instagram-Yayin-Gonderileri-Icin-Otomatik-Altyazi-Araclarini-Yakinda-Getirecegini-Duyurdu-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.veteknoloji.net/haber/uygulama/" class="category-uygulama">Uygulama</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.veteknoloji.net/instagram-yayin-gonderileri-icin-otomatik-altyazi-araclarini-yakinda-getirecegini-duyurdu/">Instagram, Yayın Gönderileri İçin Otomatik Altyazı Araçlarını &#8220;Yakında&#8221; Getireceğini Duyurdu</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/instagram-yayin-gonderileri-icin-otomatik-altyazi-araclarini-yakinda-getirecegini-duyurdu/" ><i class="fa fa-clock-o"></i> 16 Temmuz 2021</a></div></div>
                    </div>
                </article></div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script type="rocketlazyloadscript">var jnews_module_81748_3_60f147a02d12f = {"header_icon":"","first_title":"BA\u015eLICA HABERLER","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"15216","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"4","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
				</div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-81748 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.veteknoloji.net/" class="footer_logo">
                                        <img width="300" height="43" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2043'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" alt="Veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark-retina.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png"><noscript><img width="300" height="43" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" alt="Veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-retina.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark.png 1x, https://www.veteknoloji.net/wp-content/uploads/2021/05/logo-dark-retina.png 2x"></noscript>                                    </a>
                                    <p class="copyright">  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>VETEKNOLOJİ - Teknoloji ve Bilim Haberleri</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-76731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76731"><a href="https://www.veteknoloji.net/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-76728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76728"><a href="https://www.veteknoloji.net/gizlilik-politikasi/">Gizlilik</a></li>
<li id="menu-item-76730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76730"><a href="https://www.veteknoloji.net/kunye/">Künye</a></li>
<li id="menu-item-76729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76729"><a href="https://www.veteknoloji.net/iletisim/">İletişim</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Bizi Takip Edin!</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/veteknoloji" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/veteknoloji" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/veteknoloji" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-38431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38431"><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li id="menu-item-38442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38442"><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a>
<ul class="sub-menu">
	<li id="menu-item-38443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38443"><a href="https://www.veteknoloji.net/haber/inceleme/">İNCELEME</a></li>
	<li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38447"><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
	<li id="menu-item-38446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38446"><a href="https://www.veteknoloji.net/haber/nasil-yapilir/">NASIL YAPILIR?</a></li>
	<li id="menu-item-38454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38454"><a href="https://www.veteknoloji.net/haber/televizyon/">TELEVİZYON</a></li>
	<li id="menu-item-38450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38450"><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
	<li id="menu-item-73321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73321"><a href="https://www.veteknoloji.net/haber/aktuel-urunler/">AKTÜEL ÜRÜNLER</a></li>
</ul>
</li>
<li id="menu-item-38445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38445"><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-38453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38453"><a href="https://www.veteknoloji.net/haber/tablet/">TABLET</a></li>
	<li id="menu-item-38455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38455"><a href="https://www.veteknoloji.net/haber/uygulama/">UYGULAMA</a></li>
</ul>
</li>
<li id="menu-item-38444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38444"><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a>
<ul class="sub-menu">
	<li id="menu-item-38451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38451"><a href="https://www.veteknoloji.net/haber/sosyal-medya/">SOSYAL MEDYA</a></li>
</ul>
</li>
<li id="menu-item-38437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38437"><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a>
<ul class="sub-menu">
	<li id="menu-item-38439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38439"><a href="https://www.veteknoloji.net/haber/donanim/">DONANIM</a></li>
</ul>
</li>
<li id="menu-item-38438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38438"><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a>
<ul class="sub-menu">
	<li id="menu-item-38456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38456"><a href="https://www.veteknoloji.net/haber/uzay/">UZAY</a></li>
	<li id="menu-item-38441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38441"><a href="https://www.veteknoloji.net/haber/giyilebilir-teknoloji/">GİYİLEBİLİR TEKNOLOJİ</a></li>
</ul>
</li>
<li id="menu-item-38448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38448"><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/veteknoloji" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/veteknoloji" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/veteknoloji" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var jfla = ["view_counter"]</script>				<script type="rocketlazyloadscript">
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-201256508-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div class="jeg_read_progress_wrapper"></div><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.veteknoloji.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://www.veteknoloji.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://www.veteknoloji.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://www.veteknoloji.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.veteknoloji.net\/microsoft-windows-10-21h2deki-ozellikler-hakkinda-detaylandirdi","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"tr_TR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"81748","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Ge\u00e7ersiz Recaptcha!","empty_username":"Kullan\u0131c\u0131 ad\u0131 giriniz!","empty_email":"E-mail adresinizi giriniz!","empty_password":"\u015eifrenizi giriniz!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.veteknoloji.net","zoom_button":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://www.veteknoloji.net/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.3' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script data-wpacu-script-handle='html5shiv' type='text/javascript' src='https://www.veteknoloji.net/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.3' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.veteknoloji.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.veteknoloji.net/wp-content/cache/min/1/064460f747290c2233daf347d516a20f.css" media="all" data-minify="1" /><link rel='stylesheet' id='style-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%2C500%2C700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626425248 -->