
<!DOCTYPE html>
<html lang="tr">
<head>
	<title>WhatsApp'ın Android Uygulamasından Beğenilen Özellik Kaldırılıyor!</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="WhatsApp'ın android uygulamasından sevilen özelliğin kaldırılacağı ortaya çıktı..."/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="identifier-URL" content="https://www.veteknoloji.net/">
	<meta name="news_keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science"/>
	<meta name="google-site-verification" content="DZRKgxJUpIJeoaXBLMiacuOqSonW8433j68Jzqck2hg" />
	<meta name="keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
	<meta itemprop="name" content="WhatsApp'ın Android Uygulamasından Beğenilen Özellik Kaldırılıyor!"/>
	<base href="https://www.veteknoloji.net/">
    
    <meta property="og:locale" content="tr_TR" />
    <meta property="og:title" content="Teknoloji ve Bilim Haberleri" />
    <meta property="og:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Teknoloji ve Bilim Haberleri" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@veteknoloji" />
    <meta name="twitter:title" content="Teknoloji ve Bilim Haberleri" />
    <meta name="twitter:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    
    <link rel="amphtml" href="https://www.veteknoloji.net/amp/whatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html" />
    
	<link type="text/css" rel="stylesheet" href="css/reset.min.css" />
	<link type="text/css" rel="stylesheet" href="css/portus.min.css" />
	<link type="text/css" rel="stylesheet" href="css/font-awesome.min.css" />
	<link type="text/css" rel="stylesheet" href="css/themify-icons.min.css" />
	<link type="text/css" rel="stylesheet" href="css/bootstrap.min.css" />
	<link type="text/css" rel="stylesheet" href="css/owl.carousel.min.css" />
	<link type="text/css" rel="stylesheet" href="css/main-stylesheet.min.css" />
	<link type="text/css" rel="stylesheet" href="css/ot-lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="css/shortcodes.min.css" />
	<link type="text/css" rel="stylesheet" href="css/responsive.css" />
	<link type="text/css" rel="stylesheet" href="css/dat-menu.min.css" />
	<link type="text/css" rel="stylesheet" href="css/veteknoloji.css?v3" />
	<link type="text/css" rel="stylesheet" href="css/rrssb.css" />
	<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
	<link type="text/css" rel="stylesheet" href='https://fonts.googleapis.com/css?family=Montserrat:400,700' />
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!--[if lte IE 8]>
	<link type="text/css" rel="stylesheet" href="css/ie-ancient.css" />
	<![endif]-->
    <link rel="alternate" type="application/rss+xml" title="Teknoloji ve Bilim Haberleri RSS" href="https://www.veteknoloji.net/site.rss" />

    <link rel="alternate" type="application/rss+xml" title="Uygulama RSS" href="https://www.veteknoloji.net/haberler_uygulama.rss" />
    
    
    <meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.veteknoloji.net/store/img/thumbnail-23002-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-23002-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-23002-600x315.jpg"/>
        <link rel="canonical" href="https://www.veteknoloji.net/haber/whatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html" />    <meta name="robots" content="index, follow">
	<script>
        var runningurl = 'https://www.veteknoloji.net/', requestReal = 'haber/whatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html';
	</script>

	<script>
        (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-8740860-1', 'auto');
        ga('send', 'pageview');

	</script>


</head>

<!--/*
  *
  * hepreklam Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="216e1309199c5e2b02be85a489f42e30"></ins>
<script async src="//hepreklam.com/www/delivery/asyncjs.php"></script>


<body class="ot-menu-will-follow">
<div class="boxed">


<div id="header">
    

    
    <nav id="top-menu">
        <div class="wrapper">
            <ul class="load-responsive" rel="Header Menu">
                <li><a href="https://www.veteknoloji.net/"><i class="fa fa-home"></i></a></li>
                <li><a href="https://www.veteknoloji.net/kunye.html">Künye</a></li>
                <li><a href="https://www.veteknoloji.net/iletisim.html">İletişim</a></li>
            </ul>
        </div>
    </nav>
    
 
<div class="wrapper">
<div class="header-panels">
<div class="header-logo">
    <a href="https://www.veteknoloji.net/"><img src="images/logo.png" data-ot-retina="images/logo@2x.png" alt=""/></a>
</div> 
            <div class="header-pob">
                
            </div>

        </div>
    </div>


    <!-- BEGIN #main-menu -->
    <nav id="main-menu">
        <a href="#dat-menu" class="dat-menu-button"><i class="fa fa-bars"></i>Menü</a>
        <div class="main-menu-placeholder">
            <div class="wrapper">

                <div class="search-nav right">
                    <form action="arama/">
                        <input type="text" name="q" value="" placeholder="Arama"  />
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>

                <ul class="load-responsive" rel="Main Menu">
                                            <li><a href="" title="Teknoce">Anasayfa</a>
                                                    </li>
                                            <li><a href="haber/oyun/" title="Oyun haberleri">Oyun</a>
                                                    </li>
                                            <li><a href="haber/internet/" title="Internet Haberleri">Internet</a>
                                                    </li>
                                            <li><a href="haber/bilgisayar/" title="Bilgisayar Haberleri">Bilgisayar</a>
                                                    </li>
                                            <li><a href="haber/giyilebilir-teknoloji/" title="Giyilebilir Teknoloji">Giyilebilir Teknoloji</a>
                                                    </li>
                                            <li><a href="haber/sosyal-medya/" title="Sosyal Medya Haberleri">Sosyal Medya</a>
                                                    </li>
                                            <li><a href="haber/bilim/" title="Bilim Haberleri">Bilim</a>
                                                    </li>
                                            <li><a href="video/" title="Video Galeri">Videolar</a>
                                                    </li>
                                            <li><a href="haber/nasil-yapilir/" title="Nasıl Yapılır?">Nasıl Yapılır?</a>
                                                    </li>
                                            <li><a href="haber/uygulama/" title="Uygulama Haberleri" class="current">Uygulama</a>
                                                    </li>
                    
                </ul>
                
            </div>
        </div> 
    </nav>
</div>
<div id="content">
    <div class="wrapper">
        <div class="paragraph-row portus-main-content-panel">
            <div class="column12">
                <div class="portus-main-content-s-block">

                    <div class="portus-main-content portus-main-content-s-2">
                        <div class="theiaStickySidebar">
                            <div class="portus-main-article-block">
                                <h1>WhatsApp'ın Android Uygulamasından Beğenilen Özellik Kaldırılıyor!</h1>
                                <p class="portus-main-article-intro">WhatsApp'ın android uygulamasından sevilen özelliğin kaldırılacağı ortaya çıktı...</p>
                                <span class="portus-main-article-meta">
                                    
                                    <a href="javascript:void(0)" class="item-meta-i"><i class="po po-clock"></i>05 Ocak 2018 23:26</a>
                                    
                                                                            <span class="item-meta-i"><i class="fa fa-folder"></i>
                                                                                            <a href="haber/uygulama/">Uygulama</a>                                            
                                        </span>
                                                                    </span>


                                                                    
                                                                            <div class="wp-caption aligncenter">
                                            <img src="https://www.veteknoloji.net/store/img/23002-650x315.jpg" alt="" width="560" height="315"  />
                                            
                                        </div>
                                        <div class="detail-text">
                                            <p class="detailtext">Popüler anlık mesajlaşma uygulaması <strong>WhatsApp</strong>, Android platformunda Beta testlerine ara vermeden devam ediyor. Fakat Android için WhatsApp Beta 2.17.443 sürümünde uzun seneler severek kullanılan özelliğin kaldırıldığı ortaya çıktı.</p>    <p class="detailtext">WhatsApp Beta 2.17.443 sürümünde "Bütün Kişileri Göster" özelliği bulunmuyor. Android kullanıcıları bu özelliği aktif hale getirerek kişi listesinde gizli olan kişileri WhatsApp'ta görebiliyordu. Son güncelleme ile bu özellik kaldırılmış.</p>    <p class="detailtext">Fakat WhatsApp'ın Yardım sayfasında bu özelliğin aktif olarak kullanılıyor. Bir başka iddiaya göre son beta sürümünde bu özelliğin yanlışlıkla kaldırıldığı söyleniyor.</p>    <p class="detailtext"><img alt="" src="resim/haber/images/1515139879-h0yH.jpeg" style="width: 640px; height: 668px;" /></p>    <p class="detailtext">WhatsApp'ın Beta sürümü ile yeni çıkartmalar da sisteme ekleniyor. Facebook benzeri yeni stickerlar henüz kullanıma sunulmuyor ancak uygulamanın APK. paketi içerisinde yer alıyor. </p>    <p class="detailtext"><img alt="" src="resim/haber/images/1515139961-vLHE.jpeg" style="width: 768px; height: 324px;" /></p>  
                                        </div>
                                                                    

                                <ul class="rrssb-buttons">
                                    <li class="rrssb-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fwhatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html&title=WhatsApp%27%C4%B1n+Android+Uygulamas%C4%B1ndan+Be%C4%9Fenilen..." class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-facebook-official" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">facebook</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-twitter">
                                        <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fwhatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html&text=WhatsApp%27%C4%B1n+Android+Uygulamas%C4%B1ndan+Be%C4%9Fenilen..."
                                           class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">twitter</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fwhatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html&title=WhatsApp%27%C4%B1n+Android+Uygulamas%C4%B1ndan+Be%C4%9Fenilen..."
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-linkedin" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">linkedin</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fwhatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html"
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-google-plus" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">google+</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-email">
                                        <a href="mailto:?subject=WhatsApp%27%C4%B1n+Android+Uygulamas%C4%B1ndan+Be%C4%9Fenilen...&amp;body=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fwhatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html" rel="external">
									<span class="rrssb-icon">
										<i class="fa fa-envelope" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">email</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-whatsapp uk-visible-small">
                                        <a href="whatsapp://send?text=WhatsApp%27%C4%B1n+Android+Uygulamas%C4%B1ndan+Be%C4%9Fenilen...%20https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fwhatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html"
                                           data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="fa fa-phone" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">Whatsapp</span>
                                        </a>
                                    </li>
                                </ul>

                                                                    <div class="author-box">
                                        <div class="header">
                                                                                            <div class="author-img">
                                                    <img src="https://www.veteknoloji.net/store/img/dilay-okay-22589-72x72.png" alt="dilay-okay" width="72" height="72"  />
                                                </div>
                                                                                        <div class="author-name">
                                                Dilay Okay
                                            </div>
                                                                                            <a href="yazar/dilay-okay/" rel="external" class="author-articles">Tüm yazıları</a>
                                            
                                                                                    </div>
                                                                                <div class="clearfix"></div>
                                    </div>
                                
                                                                    <div class="article-main-next-prev">
                                        <div class="paragraph-row">

                                                                                            <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/putin-cryptruble-adindaki-kripto-para-icin-calismalara-basladi-86314.html" class="article-nav-previous">
                                                        <i class="fa fa-chevron-left"></i>
                                                        <span>Önceki Haber</span>
                                                        <strong>Putin, &quot;cryptruble&quot; Adındaki Kripto Para İçin Çalışmalara Başladı!</strong>
                                                    </a>
                                                </div>
                                                                                                                                        <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/nokia-7-dunya-geneline-dagitiliyor-86316.html" class="article-nav-next">
                                                        <i class="fa fa-chevron-right"></i>
                                                        <span>Sonraki Haber</span>
                                                        <strong>Nokia 7 Dünya Geneline Dağıtılıyor!</strong>
                                                    </a>
                                                </div>
                                                                                    </div>
                                    </div>
                                
                                <div id="disqus_thread"></div>
                                <script>
                                    var disqus_config = function () {
                                        this.page.url = 'https://www.veteknoloji.net/haber/whatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html';
                                        this.page.identifier = '86315';
                                    };
                                    (function () {
                                        var d = document, s = d.createElement('script');
                                        s.src = '//veteknoloji.disqus.com/embed.js';
                                        s.setAttribute('data-timestamp', +new Date());
                                        (d.head || d.body).appendChild(s);
                                    })();
                                </script>
                                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                            </div>
                            <div class="portus-content-block">&nbsp;</div>
                        </div>
                    </div>

                    
                    

                    <aside class="sidebar portus-sidebar-large">
                        <div class="theiaStickySidebar">

                            <div class="widget">
                                <h3><i class="fa fa-folder-open"></i> Uygulama</h3>
                                <div class="w-review-articles article-list-center">

                                                                                                                        <div class="item item-large">
                                                <div class="item-header"><a href="haber/whatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html"><img src="https://www.veteknoloji.net/store/img/whatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-23002-255x143.jpg" alt="WhatsApp'ın Android Uygulamasından Beğenilen Özellik Kaldırılıyor!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/whatsappin-android-uygulamasindan-begenilen-ozellik-kaldiriliyor-86315.html">WhatsApp'ın Android Uygulamasından Beğenilen Özellik Kaldırılıyor!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/spotify-halka-arz-edilecek-86313.html"><img src="https://www.veteknoloji.net/store/img/spotify-halka-arz-edilecek-23000-255x143.jpg" alt="Spotify Halka Arz Edilecek!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/spotify-halka-arz-edilecek-86313.html">Spotify Halka Arz Edilecek!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/yilin-en-iyi-android-uygulamalari-aciklandi-86247.html"><img src="https://www.veteknoloji.net/store/img/yilin-en-iyi-android-uygulamalari-aciklandi-22890-255x143.jpg" alt="Yılın En İyi Android Uygulamaları Açıklandı!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/yilin-en-iyi-android-uygulamalari-aciklandi-86247.html">Yılın En İyi Android Uygulamaları Açıklandı!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/whatsappin-yepyeni-ozelligi-86238.html"><img src="https://www.veteknoloji.net/store/img/whatsappin-yepyeni-ozelligi-22882-255x143.jpg" alt="WhatsApp'ın Yepyeni Özelliği!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/whatsappin-yepyeni-ozelligi-86238.html">WhatsApp'ın Yepyeni Özelliği!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/whatsappin-beklenen-ozelligi-geldi-86231.html"><img src="https://www.veteknoloji.net/store/img/whatsappin-beklenen-ozelligi-geldi-22874-255x143.jpg" alt="WhatsApp'ın Beklenen Özelliği Geldi!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/whatsappin-beklenen-ozelligi-geldi-86231.html">WhatsApp'ın Beklenen Özelliği Geldi!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/google-play-storeda-black-friday-indirimleri-86216.html"><img src="https://www.veteknoloji.net/store/img/google-play-storeda-black-friday-indirimleri-22854-255x143.png" alt="Google Play Store'da Black Friday İndirimleri!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/google-play-storeda-black-friday-indirimleri-86216.html">Google Play Store'da Black Friday İndirimleri!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/nova-launcherin-yeni-ozellikleri-86210.html"><img src="https://www.veteknoloji.net/store/img/nova-launcherin-yeni-ozellikleri-22850-255x143.png" alt="Nova Launcher'ın Yeni Özellikleri!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/nova-launcherin-yeni-ozellikleri-86210.html">Nova Launcher'ın Yeni Özellikleri!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                                                                                                                                                                

                                </div>
                            </div>

                        </div>
                    </aside>

                </div>
            </div>
        </div>

    </div>

</div>



<div id="footer">

    <div id="footer-widgets">
        <div class="wrapper">

            

            <div class="paragraph-row">
                <div class="column3">
                    <div class="widget">
                        <div>
                            <p><img src="images/footer-logo.png" data-ot-retina="images/footer-logo@2x.png" alt=""/></p>
                            <p>Teknoloji haberleri</p>
                            <p>Güncel teknoloji dünyasına genel bakış ve teknoloji haberleri.</p>
                            
                            <div class="short-icon-text">
                                <i class="fa fa-location-arrow"></i>
                                <span>İstanbul</span>
                            </div>
                            <div class="short-icon-text">
                                <i class="fa fa-envelope"></i>
                                <span>info@veteknoloji.net</span>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Popüler</h3>
                        <div class="w-article-list w-article-list-small">
                            
                        </div>
                        
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Haber Kategorileri</h3>
                        <ul class="menu">
                                                                                                <li><a href="haber/oyun/">Oyun</a></li>
                                                                                                                                <li><a href="haber/internet/">İnternet</a></li>
                                                                                                                                <li><a href="haber/yazilim/">Yazılım</a></li>
                                                                                                                                <li><a href="haber/bilgisayar/">Bilgisayar</a></li>
                                                                                                                                <li><a href="haber/mobil/">Mobil</a></li>
                                                                                                                                <li><a href="haber/donanim/">Donanım</a></li>
                                                                                                                                <li><a href="haber/otomobil/">Otomobil</a></li>
                                                                                                                                <li><a href="haber/inceleme/">İnceleme</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                        </ul>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>&nbsp;</h3>
                        <ul class="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="haber/sosyal-medya/">Sosyal Medya</a></li>
                                                                                                                                <li><a href="haber/bilim/">Bilim</a></li>
                                                                                                                                <li><a href="haber/nasil-yapilir/">Nasıl Yapılır</a></li>
                                                                                                                                <li><a href="haber/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
                                                                                                                                <li><a href="haber/tablet/">Tablet</a></li>
                                                                                                                                <li><a href="haber/televizyon/">Televizyon</a></li>
                                                                                                                                <li><a href="haber/saglik/">Sağlık</a></li>
                                                                                                                                <li><a href="haber/kurumsal/">Kurumsal</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    
                        </ul>
                    </div>
                </div>

            </div>

        </div>
    </div>

    <div id="footer-info">
        <div class="wrapper">
            <ul class="right">
                
            </ul>
            <p>&copy; <strong>Copyright 2018. veteknoloji.net Tüm hakları saklıdır.</strong></p>
        </div>
    </div>  
  
    <!-- END #footer -->
</div>
</div>

<script type="text/javascript" src="jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="jscript/parallax.min.js"></script>
<script type="text/javascript" src="jscript/modernizr.custom.50878.min.js"></script>
<script type="text/javascript" src="jscript/iscroll.min.js"></script>
<script type="text/javascript" src="jscript/dat-menu.min.js"></script>
<script type="text/javascript" src="jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="jscript/ot-lightbox.min.js"></script>
<script type="text/javascript" src="jscript/rrssb.min.js"></script>
<script type="text/javascript" src="jscript/site.js"></script>
<!-- END body -->
</body>
<!-- END html -->
</html>