
<!DOCTYPE html>
<html lang="tr">
<head>
	<title>Samsung Galaxy A8 Star için  Android Pie güncellemesi!</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Samsung Galaxy A8 Star Android Pie güncelleme ile kullanıcıları daha iyi bir deneyim bekliyor.
"/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="identifier-URL" content="https://www.veteknoloji.net/">
	<meta name="news_keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science"/>
	<meta name="google-site-verification" content="DZRKgxJUpIJeoaXBLMiacuOqSonW8433j68Jzqck2hg" />
	<meta name="keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
	<meta itemprop="name" content="Samsung Galaxy A8 Star için  Android Pie güncellemesi!"/>
	<base href="https://www.veteknoloji.net/">
    
    <meta property="og:locale" content="tr_TR" />
    <meta property="og:title" content="Teknoloji ve Bilim Haberleri" />
    <meta property="og:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Teknoloji ve Bilim Haberleri" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@veteknoloji" />
    <meta name="twitter:creator" content="@caybiriyim" />
    <meta name="twitter:title" content="Teknoloji ve Bilim Haberleri" />
    <meta name="twitter:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    
    <link rel="author" href="https://plus.google.com/u/0/114546555956349750656"/>
    <link rel="amphtml" href="https://www.veteknoloji.net/amp/samsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html" />
    
	<link type="text/css" rel="stylesheet" href="css/reset.min.css" />
	<link type="text/css" rel="stylesheet" href="css/portus.min.css" />
	<link type="text/css" rel="stylesheet" href="css/font-awesome.min.css" />
	<link type="text/css" rel="stylesheet" href="css/themify-icons.min.css" />
	<link type="text/css" rel="stylesheet" href="css/bootstrap.min.css" />
	<link type="text/css" rel="stylesheet" href="css/owl.carousel.min.css" />
	<link type="text/css" rel="stylesheet" href="css/main-stylesheet.min.css" />
	<link type="text/css" rel="stylesheet" href="css/ot-lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="css/shortcodes.min.css" />
	<link type="text/css" rel="stylesheet" href="css/responsive.css" />
	<link type="text/css" rel="stylesheet" href="css/dat-menu.min.css" />
	<link type="text/css" rel="stylesheet" href="css/veteknoloji.css?v3" />
	<link type="text/css" rel="stylesheet" href="css/rrssb.css" />
	<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
	<link type="text/css" rel="stylesheet" href='https://fonts.googleapis.com/css?family=Montserrat:400,700' />
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!--[if lte IE 8]>
	<link type="text/css" rel="stylesheet" href="css/ie-ancient.css" />
	<![endif]-->
    <link rel="alternate" type="application/rss+xml" title="Teknoloji ve Bilim Haberleri RSS" href="https://www.veteknoloji.net/site.rss" />

    <link rel="alternate" type="application/rss+xml" title="Mobil RSS" href="https://www.veteknoloji.net/haberler_mobil.rss" />
    
    
    <meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.veteknoloji.net/store/img/thumbnail-23943-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-23943-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-23943-600x315.jpg"/>
        <link rel="canonical" href="https://www.veteknoloji.net/haber/samsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html" />    <meta name="robots" content="index, follow">
	<script>
        var runningurl = 'https://www.veteknoloji.net/', requestReal = 'haber/samsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html';
	</script>

	<script>
        (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-8740860-1', 'auto');
        ga('send', 'pageview');

	</script>


</head>

<!--/*
  *
  * hepreklam Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="216e1309199c5e2b02be85a489f42e30"></ins>
<script async src="//hepreklam.com/www/delivery/asyncjs.php"></script>


<body class="ot-menu-will-follow">
<div class="boxed">


<div id="header">
    

    
    <nav id="top-menu">
        <div class="wrapper">
            <ul class="load-responsive" rel="Header Menu">
                <li><a href="https://www.veteknoloji.net/"><i class="fa fa-home"></i></a></li>
                <li><a href="https://www.veteknoloji.net/kunye.html">Künye</a></li>
                <li><a href="https://www.veteknoloji.net/iletisim.html">İletişim</a></li>
            </ul>
        </div>
    </nav>
    
 
<div class="wrapper">
<div class="header-panels">
<div class="header-logo">
    <a href="https://www.veteknoloji.net/"><img src="images/logo.png" data-ot-retina="images/logo@2x.png" alt=""/></a>
</div> 
            <div class="header-pob">
                
            </div>

        </div>
    </div>


    <!-- BEGIN #main-menu -->
    <nav id="main-menu">
        <a href="#dat-menu" class="dat-menu-button"><i class="fa fa-bars"></i>Menü</a>
        <div class="main-menu-placeholder">
            <div class="wrapper">

                <div class="search-nav right">
                    <form action="arama/">
                        <input type="text" name="q" value="" placeholder="Arama"  />
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>

                <ul class="load-responsive" rel="Main Menu">
                                            <li><a href="" title="Teknoce">Anasayfa</a>
                                                    </li>
                                            <li><a href="haber/mobil/" title="Oyun haberleri" class="current">Oyun</a>
                                                    </li>
                                            <li><a href="haber/oyun/" title="Internet Haberleri">Internet</a>
                                                    </li>
                                            <li><a href="haber/sosyal-medya/" title="Bilgisayar Haberleri">Bilgisayar</a>
                                                    </li>
                                            <li><a href="haber/giyilebilir-teknoloji/" title="Giyilebilir Teknoloji">Giyilebilir Teknoloji</a>
                                                    </li>
                                            <li><a href="haber/bilgisayar/" title="Sosyal Medya Haberleri">Sosyal Medya</a>
                                                    </li>
                                            <li><a href="haber/bilim/" title="Bilim Haberleri">Bilim</a>
                                                    </li>
                                            <li><a href="video/" title="Video Galeri">Videolar</a>
                                                    </li>
                                            <li><a href="haber/sinema/" title="Nasıl Yapılır?">Nasıl Yapılır?</a>
                                                    </li>
                                            <li><a href="haber/inceleme/" title="Uygulama Haberleri">Uygulama</a>
                                                    </li>
                    
                </ul>
                
            </div>
        </div> 
    </nav>
</div>
<div id="content">
    <div class="wrapper">
        <div class="paragraph-row portus-main-content-panel">

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- veteknoloji-responsive-links -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5243334197217194"
                 data-ad-slot="5862300962"
                 data-ad-format="link"
                 data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>

            <div class="column12">
                <div class="portus-main-content-s-block">
                    <div class="portus-main-content portus-main-content-s-2">
                        <div class="theiaStickySidebar">
                            <div class="portus-main-article-block">
                                <h1>Samsung Galaxy A8 Star için  Android Pie güncellemesi!</h1>
                                <p class="portus-main-article-intro">Samsung Galaxy A8 Star Android Pie güncelleme ile kullanıcıları daha iyi bir deneyim bekliyor.


                                <div style="padding:10px 0 10px; 0">
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                    <!-- veteknoloji-responsive -->
                                    <ins class="adsbygoogle"
                                         style="display:block"
                                         data-ad-client="ca-pub-5243334197217194"
                                         data-ad-slot="4279440764"
                                         data-ad-format="auto"
                                         data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script>
                                </div>

                                
                                <span class="portus-main-article-meta">
                                    
                                    <a href="javascript:void(0)" class="item-meta-i"><i class="po po-clock"></i>17 Haziran 2019 19:05</a>
                                    
                                                                            <span class="item-meta-i"><i class="fa fa-folder"></i>
                                                                                            <a href="haber/mobil/">Mobil</a>                                            
                                        </span>
                                                                    </span>


                                                                    
                                                                            <div class="wp-caption aligncenter">
                                            <img src="https://www.veteknoloji.net/store/img/23943-650x315.jpg" alt="" width="550" height="315"  />
                                            
                                        </div>
                                        <div class="detail-text">
                                            <p>Samsung Galaxy A8 Star Android Pie güncelleme ile kullanıcıları daha iyi bir deneyim bekliyor. <span style="font-size: 13px;">Samsung şimdi Galaxy A8 Star için Android 9 Pie firmware güncellemesini yayınladı, Galaxy A9 Star Çince versiyonunu güncelledikten birkaç gün sonra G885FOLM2BSF8 ürün yazılımı, Samsung'un yeni One UI'sini ve Mayıs güvenlik düzeltme ekini getiriyor.</span></p>    <p>Şu anda Vietnam'daki Galaxy A8 Star sahipleri bu güncellemeyi aldılar ve daha fazla ülkenin yakında bu güncellemeye kavuşmasını bekliyoruz. Kullanıcı arabirimi, daha büyük simgeler, karanlık mod ve daha zarif bir tasarımla telefonun görünüşünü ve verdiği hissi önemli ölçüde geliştiren yeni güncellemeyle birlikte Samsung, Galaxy A8 Star kullanıcılarını memnun edecek gibi görünüyor. </p>    <p>Samsung, yılın başından bu orta seviye telefonlarını güncellemeye devam ediyor. <strong>Galaxy M20 </strong>ve <strong>M10, Galaxy J7 ve J7 Pro, Galaxy A8</strong>'leri güncelleyerek kullanıcılarının beklentilerini karşılıyor. </p>    <p><strong>Peki siz Samsung telefonlarını nasıl buluyorsunuz?</strong></p>  
                                        </div>
                                                                    


                       <div style="padding:10px 0 10px; 0">
                           <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                           <!-- veteknoloji-responsive -->
                           <ins class="adsbygoogle"
                                style="display:block"
                                data-ad-client="ca-pub-5243334197217194"
                                data-ad-slot="4279440764"
                                data-ad-format="auto"
                                data-full-width-responsive="true"></ins>
                           <script>
                               (adsbygoogle = window.adsbygoogle || []).push({});
                           </script>
                       </div>




                                <ul class="rrssb-buttons">
                                    <li class="rrssb-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fsamsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html&title=Samsung+Galaxy+A8+Star+i%C3%A7in++Android+Pie..." class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-facebook-official" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">facebook</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-twitter">
                                        <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fsamsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html&text=Samsung+Galaxy+A8+Star+i%C3%A7in++Android+Pie..."
                                           class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">twitter</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fsamsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html&title=Samsung+Galaxy+A8+Star+i%C3%A7in++Android+Pie..."
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-linkedin" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">linkedin</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fsamsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html"
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-google-plus" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">google+</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-email">
                                        <a href="mailto:?subject=Samsung+Galaxy+A8+Star+i%C3%A7in++Android+Pie...&amp;body=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fsamsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html" rel="external">
									<span class="rrssb-icon">
										<i class="fa fa-envelope" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">email</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-whatsapp uk-visible-small">
                                        <a href="whatsapp://send?text=Samsung+Galaxy+A8+Star+i%C3%A7in++Android+Pie...%20https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fsamsung-galaxy-a8-star-icin-android-pie-guncellemesi-87128.html"
                                           data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="fa fa-phone" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">Whatsapp</span>
                                        </a>
                                    </li>
                                </ul>

                                                                    <div class="author-box">
                                        <div class="header">
                                                                                            <div class="author-img">
                                                    <img src="https://www.veteknoloji.net/store/img/sindar-okay-21917-72x72.jpg" alt="sindar-okay" width="72" height="72"  />
                                                </div>
                                                                                        <div class="author-name">
                                                Şindar OKAY
                                            </div>
                                                                                            <a href="yazar/sindar-okay/" rel="external" class="author-articles">Tüm yazıları</a>
                                            
                                                                                            <ul class="soc">
                                                                                                            <li><a class="soc-googleplus" rel="external" href="https://plus.google.com/u/0/114546555956349750656?rel=author"></a></li>
                                                                                                                                                                <li><a class="soc-twitter soc-icon-last" rel="external" href="https://twitter.com/caybiriyim"></a></li>
                                                                                                    </ul>
                                                                                    </div>
                                                                                <div class="clearfix"></div>
                                    </div>
                                
                                                                    <div class="article-main-next-prev">
                                        <div class="paragraph-row">

                                                                                            <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/lg-v40-thinq-icin-yeni-guncelleme-geldi-87127.html" class="article-nav-previous">
                                                        <i class="fa fa-chevron-left"></i>
                                                        <span>Önceki Haber</span>
                                                        <strong>LG V40 ThinQ için yeni güncelleme geldi!</strong>
                                                    </a>
                                                </div>
                                                                                                                                        <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/samsung-note-9-icin-gece-modu-guncellemesi-87130.html" class="article-nav-next">
                                                        <i class="fa fa-chevron-right"></i>
                                                        <span>Sonraki Haber</span>
                                                        <strong>Samsung Note 9 için gece modu güncellemesi!</strong>
                                                    </a>
                                                </div>
                                                                                    </div>
                                    </div>
                                                                
                            </div>
                            <div class="portus-content-block">&nbsp;</div>
                        </div>
                    </div>

                    
                    

                    <aside class="sidebar portus-sidebar-large">
                        <div class="theiaStickySidebar">

                            <div class="widget">
                                <h3><i class="fa fa-folder-open"></i> Mobil</h3>
                                <div class="w-review-articles article-list-center">

                                                                                                                        <div class="item item-large">
                                                <div class="item-header"><a href="haber/galaxy-a50nin-kamerasi-iphone-7-duzeyinde-87158.html"><img src="https://www.veteknoloji.net/store/img/galaxy-a50nin-kamerasi-iphone-7-duzeyinde-23990-255x143.jpg" alt="Galaxy A50'nin kamerası iPhone 7 düzeyinde!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/galaxy-a50nin-kamerasi-iphone-7-duzeyinde-87158.html">Galaxy A50'nin kamerası iPhone 7 düzeyinde!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/motorola-p50-icin-tanitim-videosu-ortaya-cikti-87150.html"><img src="https://www.veteknoloji.net/store/img/motorola-p50-icin-tanitim-videosu-ortaya-cikti-23977-255x143.png" alt="Motorola P50 için tanıtım videosu ortaya çıktı!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/motorola-p50-icin-tanitim-videosu-ortaya-cikti-87150.html">Motorola P50 için tanıtım videosu ortaya çıktı!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/samsung-galaxy-s10e-icin-yeni-bir-renk-gosterdi-87149.html"><img src="https://www.veteknoloji.net/store/img/samsung-galaxy-s10e-icin-yeni-bir-renk-gosterdi-23975-255x143.jpg" alt="Samsung, Galaxy S10e için yeni bir renk gösterdi!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/samsung-galaxy-s10e-icin-yeni-bir-renk-gosterdi-87149.html">Samsung, Galaxy S10e için yeni bir renk gösterdi!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/antutu-listesinde-samsung-yine-son-sirada-87148.html"><img src="https://www.veteknoloji.net/store/img/antutu-listesinde-samsung-yine-son-sirada-23973-255x143.jpg" alt="AnTuTu listesinde Samsung yine son sırada!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/antutu-listesinde-samsung-yine-son-sirada-87148.html">AnTuTu listesinde Samsung yine son sırada!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/huawei-android-q-emui-10u-gelistiriyor-87147.html"><img src="https://www.veteknoloji.net/store/img/huawei-android-q-emui-10u-gelistiriyor-23972-255x143.jpg" alt="Huawei, Android Q EMUI 10'u geliştiriyor!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/huawei-android-q-emui-10u-gelistiriyor-87147.html">Huawei, Android Q EMUI 10'u geliştiriyor!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/samsung-galaxy-a90da-acilir-kapanir-kamera-olmayabilir-87146.html"><img src="https://www.veteknoloji.net/store/img/samsung-galaxy-a90da-acilir-kapanir-kamera-olmayabilir-23971-255x143.jpg" alt="Samsung Galaxy A90'da açılır kapanır kamera olmayabilir!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/samsung-galaxy-a90da-acilir-kapanir-kamera-olmayabilir-87146.html">Samsung Galaxy A90'da açılır kapanır kamera olmayabilir!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/googledan-coklu-katlanabilir-telefon-patenti-87144.html"><img src="https://www.veteknoloji.net/store/img/googledan-coklu-katlanabilir-telefon-patenti-23967-255x143.jpg" alt="Google'dan çoklu katlanabilir telefon patenti!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/googledan-coklu-katlanabilir-telefon-patenti-87144.html">Google'dan çoklu katlanabilir telefon patenti!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                                                                                                                                                                

                                </div>
                            </div>

                        </div>
                    </aside>

                </div>
            </div>
        </div>

    </div>

</div>



<div id="footer">

    <div id="footer-widgets">
        <div class="wrapper">

            

            <div class="paragraph-row">
                <div class="column3">
                    <div class="widget">
                        <div>
                            <p><img src="images/footer-logo.png" data-ot-retina="images/footer-logo@2x.png" alt=""/></p>
                            <p>Teknoloji haberleri</p>
                            <p>Güncel teknoloji dünyasına genel bakış ve teknoloji haberleri.</p>
                            
                            <div class="short-icon-text">
                                <i class="fa fa-location-arrow"></i>
                                <span>İstanbul</span>
                            </div>
                            <div class="short-icon-text">
                                <i class="fa fa-envelope"></i>
                                <span>info@veteknoloji.net</span>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Popüler</h3>
                        <div class="w-article-list w-article-list-small">
                            
                        </div>
                        
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Haber Kategorileri</h3>
                        <ul class="menu">
                                                                                                <li><a href="haber/mobil/">Mobil</a></li>
                                                                                                                                <li><a href="haber/oyun/">Oyun</a></li>
                                                                                                                                <li><a href="haber/genel/">Genel</a></li>
                                                                                                                                <li><a href="haber/sosyal-medya/">Sosyal Medya</a></li>
                                                                                                                                <li><a href="haber/internet/">İnternet</a></li>
                                                                                                                                <li><a href="haber/donanim/">Donanım</a></li>
                                                                                                                                <li><a href="haber/otomobil/">Otomobil</a></li>
                                                                                                                                <li><a href="haber/uygulama/">Uygulama</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                        </ul>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>&nbsp;</h3>
                        <ul class="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="haber/bilgisayar/">Bilgisayar</a></li>
                                                                                                                                <li><a href="haber/bilim/">Bilim</a></li>
                                                                                                                                <li><a href="haber/sinema/">Sinema</a></li>
                                                                                                                                <li><a href="haber/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
                                                                                                                                <li><a href="haber/tablet/">Tablet</a></li>
                                                                                                                                <li><a href="haber/televizyon/">Televizyon</a></li>
                                                                                                                                <li><a href="haber/saglik/">Sağlık</a></li>
                                                                                                                                <li><a href="haber/kurumsal/">Kurumsal</a></li>
                                                                                                                                                                                                                                                                                                                                                                        
                        </ul>
                    </div>
                </div>

            </div>

        </div>
    </div>

    <div id="footer-info">
        <div class="wrapper">
            <ul class="right">
                
            </ul>
            <p>&copy; <strong>Copyright 2019. veteknoloji.net Tüm hakları saklıdır.</strong></p>
        </div>
    </div>  
  
    <!-- END #footer -->
</div>
</div>

<script type="text/javascript" src="jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="jscript/parallax.min.js"></script>
<script type="text/javascript" src="jscript/modernizr.custom.50878.min.js"></script>
<script type="text/javascript" src="jscript/iscroll.min.js"></script>
<script type="text/javascript" src="jscript/dat-menu.min.js"></script>
<script type="text/javascript" src="jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="jscript/ot-lightbox.min.js"></script>
<script type="text/javascript" src="jscript/rrssb.min.js"></script>
<script type="text/javascript" src="jscript/site.js"></script>
<!-- END body -->
</body>
<!-- END html -->
</html>