
<!DOCTYPE html>
<html lang="tr">
<head>
	<title>Killer is Dead Ücretsiz!</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Killer is Dead, Humble Bundle'da bir süreliğine ücretsiz..."/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="identifier-URL" content="https://www.veteknoloji.net/">
	<meta name="news_keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science"/>
	<meta name="google-site-verification" content="DZRKgxJUpIJeoaXBLMiacuOqSonW8433j68Jzqck2hg" />
	<meta name="keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
	<meta itemprop="name" content="Killer is Dead Ücretsiz!"/>
	<base href="https://www.veteknoloji.net/">
    
    <meta property="og:locale" content="tr_TR" />
    <meta property="og:title" content="Teknoloji ve Bilim Haberleri" />
    <meta property="og:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Teknoloji ve Bilim Haberleri" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@veteknoloji" />
    <meta name="twitter:title" content="Teknoloji ve Bilim Haberleri" />
    <meta name="twitter:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    
    <link rel="amphtml" href="https://www.veteknoloji.net/amp/killer-is-dead-ucretsiz-86180.html" />
    
	<link type="text/css" rel="stylesheet" href="css/reset.min.css" />
	<link type="text/css" rel="stylesheet" href="css/portus.min.css" />
	<link type="text/css" rel="stylesheet" href="css/font-awesome.min.css" />
	<link type="text/css" rel="stylesheet" href="css/themify-icons.min.css" />
	<link type="text/css" rel="stylesheet" href="css/bootstrap.min.css" />
	<link type="text/css" rel="stylesheet" href="css/owl.carousel.min.css" />
	<link type="text/css" rel="stylesheet" href="css/main-stylesheet.min.css" />
	<link type="text/css" rel="stylesheet" href="css/ot-lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="css/shortcodes.min.css" />
	<link type="text/css" rel="stylesheet" href="css/responsive.css" />
	<link type="text/css" rel="stylesheet" href="css/dat-menu.min.css" />
	<link type="text/css" rel="stylesheet" href="css/veteknoloji.css?v3" />
	<link type="text/css" rel="stylesheet" href="css/rrssb.css" />
	<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
	<link type="text/css" rel="stylesheet" href='https://fonts.googleapis.com/css?family=Montserrat:400,700' />
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!--[if lte IE 8]>
	<link type="text/css" rel="stylesheet" href="css/ie-ancient.css" />
	<![endif]-->
    <link rel="alternate" type="application/rss+xml" title="Teknoloji ve Bilim Haberleri RSS" href="https://www.veteknoloji.net/site.rss" />

    <link rel="alternate" type="application/rss+xml" title="Oyun RSS" href="https://www.veteknoloji.net/haberler_oyun.rss" />
    
    
    <meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.veteknoloji.net/store/img/thumbnail-22816-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-22816-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-22816-600x315.jpg"/>
        <link rel="canonical" href="https://www.veteknoloji.net/haber/killer-is-dead-ucretsiz-86180.html" />    <meta name="robots" content="index, follow">
	<script>
        var runningurl = 'https://www.veteknoloji.net/', requestReal = 'haber/killer-is-dead-ucretsiz-86180.html';
	</script>

	<script>
        (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-8740860-1', 'auto');
        ga('send', 'pageview');

	</script>


</head>

<!--/*
  *
  * hepreklam Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="216e1309199c5e2b02be85a489f42e30"></ins>
<script async src="//hepreklam.com/www/delivery/asyncjs.php"></script>


<body class="ot-menu-will-follow">
<div class="boxed">


<div id="header">
    

    
    <nav id="top-menu">
        <div class="wrapper">
            <ul class="load-responsive" rel="Header Menu">
                <li><a href="https://www.veteknoloji.net/"><i class="fa fa-home"></i></a></li>
                <li><a href="https://www.veteknoloji.net/kunye.html">Künye</a></li>
                <li><a href="https://www.veteknoloji.net/iletisim.html">İletişim</a></li>
            </ul>
        </div>
    </nav>
    
 
<div class="wrapper">
<div class="header-panels">
<div class="header-logo">
    <a href="https://www.veteknoloji.net/"><img src="images/logo.png" data-ot-retina="images/logo@2x.png" alt=""/></a>
</div> 
            <div class="header-pob">
                
            </div>

        </div>
    </div>


    <!-- BEGIN #main-menu -->
    <nav id="main-menu">
        <a href="#dat-menu" class="dat-menu-button"><i class="fa fa-bars"></i>Menü</a>
        <div class="main-menu-placeholder">
            <div class="wrapper">

                <div class="search-nav right">
                    <form action="arama/">
                        <input type="text" name="q" value="" placeholder="Arama"  />
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>

                <ul class="load-responsive" rel="Main Menu">
                                            <li><a href="" title="Teknoce">Anasayfa</a>
                                                    </li>
                                            <li><a href="haber/oyun/" title="Oyun haberleri" class="current">Oyun</a>
                                                    </li>
                                            <li><a href="haber/internet/" title="Internet Haberleri">Internet</a>
                                                    </li>
                                            <li><a href="haber/bilgisayar/" title="Bilgisayar Haberleri">Bilgisayar</a>
                                                    </li>
                                            <li><a href="haber/giyilebilir-teknoloji/" title="Giyilebilir Teknoloji">Giyilebilir Teknoloji</a>
                                                    </li>
                                            <li><a href="haber/sosyal-medya/" title="Sosyal Medya Haberleri">Sosyal Medya</a>
                                                    </li>
                                            <li><a href="haber/bilim/" title="Bilim Haberleri">Bilim</a>
                                                    </li>
                                            <li><a href="video/" title="Video Galeri">Videolar</a>
                                                    </li>
                                            <li><a href="haber/nasil-yapilir/" title="Nasıl Yapılır?">Nasıl Yapılır?</a>
                                                    </li>
                                            <li><a href="haber/uygulama/" title="Uygulama Haberleri">Uygulama</a>
                                                    </li>
                    
                </ul>
                
            </div>
        </div> 
    </nav>
</div>
<div id="content">
    <div class="wrapper">
        <div class="paragraph-row portus-main-content-panel">
            <div class="column12">
                <div class="portus-main-content-s-block">

                    <div class="portus-main-content portus-main-content-s-2">
                        <div class="theiaStickySidebar">
                            <div class="portus-main-article-block">
                                <h1>Killer is Dead Ücretsiz!</h1>
                                <p class="portus-main-article-intro">Killer is Dead, Humble Bundle'da bir süreliğine ücretsiz...</p>
                                <span class="portus-main-article-meta">
                                    
                                    <a href="javascript:void(0)" class="item-meta-i"><i class="po po-clock"></i>17 Kasım 2017 16:54</a>
                                    
                                                                            <span class="item-meta-i"><i class="fa fa-folder"></i>
                                                                                            <a href="haber/oyun/">Oyun</a>                                            
                                        </span>
                                                                    </span>


                                                                    
                                                                            <div class="wp-caption aligncenter">
                                            <img src="https://www.veteknoloji.net/store/img/22816-650x315.jpg" alt="" width="492" height="315"  />
                                            
                                        </div>
                                        <div class="detail-text">
                                            <p class="detailtext">Bilindiği üzere sürekli yaptığı büyük indirimler ve ücretsiz olarak sunduğu oyunlarla günceme gelen <strong>Humble Bundle</strong> yine bir kampanya ile karşımızda. Şimdi size Humble Bundle'ın ücretsiz olarak verdiği güzel bir oyunun müjdesini veriyoruz. Oyunu bir kere kütüphanenize eklediğinizde sonsuza kadar sizin olacak.</p>    <p class="detailtext">Steam'de şu anda 31 TL'ye satışa sunulan<strong> Killer Is Dead,</strong> Humble Bundle aracılığı ile ücretsiz oldu. Ücretsiz olarak alacağınız oyunu kütüphanenize ekleyerek olağanüstü güzellikte oyunun sahibi olacaksınız.  Killer is Dead 2014 tarihinde çıkan bir oyun aksiyon temasına sahip. Çizgi film tarzı grafikleri ve bol bol kan gördüğümüz oyun, Steam üzerinde indirimsizken 31 TL. Oyunu ücretsiz olarak Steam kütüphanenize eklemek için bu linkten oyunun Humble Bundle sayfasına ulaşabilirsiniz.</p>    <p class="detailtext"><img alt="" src="resim/haber/images/1510910843_ssfa336f14b9385b4a12faf1efd06149ed6476fd7e.1920x1080.jpg" style="width: 720px; height: 405px;" /><br />   </p>    <p class="detailtext"> </p>    <p class="detailtext"><strong>Siz Humble Bundle kampanyalarından faydalanıyor musunuz?</strong></p>  
                                        </div>
                                                                    

                                <ul class="rrssb-buttons">
                                    <li class="rrssb-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fkiller-is-dead-ucretsiz-86180.html&title=Killer+is+Dead+%C3%9Ccretsiz%21" class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-facebook-official" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">facebook</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-twitter">
                                        <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fkiller-is-dead-ucretsiz-86180.html&text=Killer+is+Dead+%C3%9Ccretsiz%21"
                                           class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">twitter</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fkiller-is-dead-ucretsiz-86180.html&title=Killer+is+Dead+%C3%9Ccretsiz%21"
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-linkedin" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">linkedin</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fkiller-is-dead-ucretsiz-86180.html"
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-google-plus" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">google+</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-email">
                                        <a href="mailto:?subject=Killer+is+Dead+%C3%9Ccretsiz%21&amp;body=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fkiller-is-dead-ucretsiz-86180.html" rel="external">
									<span class="rrssb-icon">
										<i class="fa fa-envelope" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">email</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-whatsapp uk-visible-small">
                                        <a href="whatsapp://send?text=Killer+is+Dead+%C3%9Ccretsiz%21%20https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fkiller-is-dead-ucretsiz-86180.html"
                                           data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="fa fa-phone" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">Whatsapp</span>
                                        </a>
                                    </li>
                                </ul>

                                                                    <div class="author-box">
                                        <div class="header">
                                                                                            <div class="author-img">
                                                    <img src="https://www.veteknoloji.net/store/img/dilay-okay-22589-72x72.png" alt="dilay-okay" width="72" height="72"  />
                                                </div>
                                                                                        <div class="author-name">
                                                Dilay Okay
                                            </div>
                                                                                            <a href="yazar/dilay-okay/" rel="external" class="author-articles">Tüm yazıları</a>
                                            
                                                                                    </div>
                                                                                <div class="clearfix"></div>
                                    </div>
                                
                                                                    <div class="article-main-next-prev">
                                        <div class="paragraph-row">

                                                                                            <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/moto-z-polaroid-insta-share-printer-ile-fotograflarinizi-olumsuzlestirin-86179.html" class="article-nav-previous">
                                                        <i class="fa fa-chevron-left"></i>
                                                        <span>Önceki Haber</span>
                                                        <strong>Moto Z, Polaroid Insta-Share Printer İle Fotoğraflarınızı Ölümsüzleştirin!</strong>
                                                    </a>
                                                </div>
                                                                                                                                        <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/spotify-iphone-x-arasindaki-muhtesem-uyum-86181.html" class="article-nav-next">
                                                        <i class="fa fa-chevron-right"></i>
                                                        <span>Sonraki Haber</span>
                                                        <strong>Spotify, iPhone X Arasındaki Muhteşem Uyum!</strong>
                                                    </a>
                                                </div>
                                                                                    </div>
                                    </div>
                                
                                <div id="disqus_thread"></div>
                                <script>
                                    var disqus_config = function () {
                                        this.page.url = 'https://www.veteknoloji.net/haber/killer-is-dead-ucretsiz-86180.html';
                                        this.page.identifier = '86180';
                                    };
                                    (function () {
                                        var d = document, s = d.createElement('script');
                                        s.src = '//veteknoloji.disqus.com/embed.js';
                                        s.setAttribute('data-timestamp', +new Date());
                                        (d.head || d.body).appendChild(s);
                                    })();
                                </script>
                                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                            </div>
                            <div class="portus-content-block">&nbsp;</div>
                        </div>
                    </div>

                    
                    

                    <aside class="sidebar portus-sidebar-large">
                        <div class="theiaStickySidebar">

                            <div class="widget">
                                <h3><i class="fa fa-folder-open"></i> Oyun</h3>
                                <div class="w-review-articles article-list-center">

                                                                                                                        <div class="item item-large">
                                                <div class="item-header"><a href="haber/playstation-almanin-tam-vakti-86219.html"><img src="https://www.veteknoloji.net/store/img/playstation-almanin-tam-vakti-22857-255x143.jpg" alt="PlayStation Almanın Tam Vakti!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/playstation-almanin-tam-vakti-86219.html">PlayStation Almanın Tam Vakti!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/playstationda-black-friday-indirimi-86196.html"><img src="https://www.veteknoloji.net/store/img/playstationda-black-friday-indirimi-22835-255x143.png" alt="PlayStation'da Black Friday İndirimi!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/playstationda-black-friday-indirimi-86196.html">PlayStation'da Black Friday İndirimi!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/gameloft-oyunlarinda-black-friday-indirimi-basladi-86194.html"><img src="https://www.veteknoloji.net/store/img/gameloft-oyunlarinda-black-friday-indirimi-basladi-22833-255x143.jpg" alt="Gameloft Oyunlarında Black Friday İndirimi Başladı!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/gameloft-oyunlarinda-black-friday-indirimi-basladi-86194.html">Gameloft Oyunlarında Black Friday İndirimi Başladı!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/killer-is-dead-ucretsiz-86180.html"><img src="https://www.veteknoloji.net/store/img/killer-is-dead-ucretsiz-22816-255x143.jpg" alt="Killer is Dead Ücretsiz!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/killer-is-dead-ucretsiz-86180.html">Killer is Dead Ücretsiz!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/mobil-icin-fifa-futbola-guncelleme-geldi-86178.html"><img src="https://www.veteknoloji.net/store/img/mobil-icin-fifa-futbola-guncelleme-geldi-22814-255x143.jpg" alt="Mobil İçin FIFA Futbol'a Güncelleme Geldi!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/mobil-icin-fifa-futbola-guncelleme-geldi-86178.html">Mobil İçin FIFA Futbol'a Güncelleme Geldi!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/capcom-iki-oyunun-gelirinden-tonla-para-kazandi-86168.html"><img src="https://www.veteknoloji.net/store/img/capcom-iki-oyunun-gelirinden-tonla-para-kazandi-22804-255x143.jpg" alt="Capcom İki Oyunun Gelirinden Tonla Para Kazandı!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/capcom-iki-oyunun-gelirinden-tonla-para-kazandi-86168.html">Capcom İki Oyunun Gelirinden Tonla Para Kazandı!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/btk-mavi-balina-oyunuyla-ilgili-aciklama-yapti-86167.html"><img src="https://www.veteknoloji.net/store/img/btk-mavi-balina-oyunuyla-ilgili-aciklama-yapti-22803-255x143.jpg" alt="BTK Mavi Balina Oyunuyla İlgili Açıklama Yaptı!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/btk-mavi-balina-oyunuyla-ilgili-aciklama-yapti-86167.html">BTK Mavi Balina Oyunuyla İlgili Açıklama Yaptı!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                                                                                                                                                                

                                </div>
                            </div>

                        </div>
                    </aside>

                </div>
            </div>
        </div>

    </div>

</div>



<div id="footer">

    <div id="footer-widgets">
        <div class="wrapper">

            

            <div class="paragraph-row">
                <div class="column3">
                    <div class="widget">
                        <div>
                            <p><img src="images/footer-logo.png" data-ot-retina="images/footer-logo@2x.png" alt=""/></p>
                            <p>Teknoloji haberleri</p>
                            <p>Güncel teknoloji dünyasına genel bakış ve teknoloji haberleri.</p>
                            
                            <div class="short-icon-text">
                                <i class="fa fa-location-arrow"></i>
                                <span>İstanbul</span>
                            </div>
                            <div class="short-icon-text">
                                <i class="fa fa-envelope"></i>
                                <span>info@veteknoloji.net</span>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Popüler</h3>
                        <div class="w-article-list w-article-list-small">
                                                            <div class="item">
                                    <div class="item-header">
                                        <a href="haber/cumhurbaskanindan-iphone-x-bekleyenlere-elestiri-86222.html"><img src="https://www.veteknoloji.net/store/img/cumhurbaskanindan-iphone-x-bekleyenlere-elestiri-22860-40x40.jpg" alt="Cumhurbaşkanından, iPhone X Bekleyenlere Eleştiri!" width="40" height="40"  /></a>
                                    </div>
                                    <div class="item-content">
                                        <h4><a href="haber/cumhurbaskanindan-iphone-x-bekleyenlere-elestiri-86222.html">Cumhurbaşkanından, iPhone X Bekleyenlere Eleştiri!</a></h4>
                                    </div>
                                </div>
                                                            <div class="item">
                                    <div class="item-header">
                                        <a href="haber/koyun-dollynin-olumundeki-sir-perdesi-aralandi-86230.html"><img src="https://www.veteknoloji.net/store/img/koyun-dollynin-olumundeki-sir-perdesi-aralandi-22873-40x40.jpg" alt="Koyun Dolly'nin Ölümündeki Sır Perdesi Aralandı!" width="40" height="40"  /></a>
                                    </div>
                                    <div class="item-content">
                                        <h4><a href="haber/koyun-dollynin-olumundeki-sir-perdesi-aralandi-86230.html">Koyun Dolly'nin Ölümündeki Sır Perdesi Aralandı!</a></h4>
                                    </div>
                                </div>
                                                            <div class="item">
                                    <div class="item-header">
                                        <a href="haber/mediatek-mt2621-iot-yongasetini-piyasaya-sundu-86227.html"><img src="https://www.veteknoloji.net/store/img/mediatek-mt2621-iot-yongasetini-piyasaya-sundu-22869-40x40.jpg" alt="Mediatek, MT2621 IoT yongasetini piyasaya sundu!" width="40" height="40"  /></a>
                                    </div>
                                    <div class="item-content">
                                        <h4><a href="haber/mediatek-mt2621-iot-yongasetini-piyasaya-sundu-86227.html">Mediatek, MT2621 IoT yongasetini piyasaya sundu!</a></h4>
                                    </div>
                                </div>
                            
                        </div>
                        
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Haber Kategorileri</h3>
                        <ul class="menu">
                                                                                                <li><a href="haber/oyun/">Oyun</a></li>
                                                                                                                                <li><a href="haber/internet/">İnternet</a></li>
                                                                                                                                <li><a href="haber/yazilim/">Yazılım</a></li>
                                                                                                                                <li><a href="haber/bilgisayar/">Bilgisayar</a></li>
                                                                                                                                <li><a href="haber/mobil/">Mobil</a></li>
                                                                                                                                <li><a href="haber/donanim/">Donanım</a></li>
                                                                                                                                <li><a href="haber/otomobil/">Otomobil</a></li>
                                                                                                                                <li><a href="haber/inceleme/">İnceleme</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                        </ul>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>&nbsp;</h3>
                        <ul class="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="haber/sosyal-medya/">Sosyal Medya</a></li>
                                                                                                                                <li><a href="haber/bilim/">Bilim</a></li>
                                                                                                                                <li><a href="haber/nasil-yapilir/">Nasıl Yapılır</a></li>
                                                                                                                                <li><a href="haber/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
                                                                                                                                <li><a href="haber/tablet/">Tablet</a></li>
                                                                                                                                <li><a href="haber/televizyon/">Televizyon</a></li>
                                                                                                                                <li><a href="haber/saglik/">Sağlık</a></li>
                                                                                                                                <li><a href="haber/kurumsal/">Kurumsal</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    
                        </ul>
                    </div>
                </div>

            </div>

        </div>
    </div>

    <div id="footer-info">
        <div class="wrapper">
            <ul class="right">
                
            </ul>
            <p>&copy; <strong>Copyright 2017. veteknoloji.net Tüm hakları saklıdır.</strong></p>
        </div>
    </div>  
  
    <!-- END #footer -->
</div>
</div>

<script type="text/javascript" src="jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="jscript/parallax.min.js"></script>
<script type="text/javascript" src="jscript/modernizr.custom.50878.min.js"></script>
<script type="text/javascript" src="jscript/iscroll.min.js"></script>
<script type="text/javascript" src="jscript/dat-menu.min.js"></script>
<script type="text/javascript" src="jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="jscript/ot-lightbox.min.js"></script>
<script type="text/javascript" src="jscript/rrssb.min.js"></script>
<script type="text/javascript" src="jscript/site.js"></script>
<!-- END body -->
</body>
<!-- END html -->
</html>