
<!DOCTYPE html>
<html lang="tr">
<head>
	<title>FFC, saldırıya uğradığını itiraf etti!</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Oliver'ın gösterisinden sonra FCC'nin yorum sistemi ulaşılamaz hale geldi. FCC, yorum sistemine hizmet reddi saldırılarına uğradığını açıkladı. 
"/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="identifier-URL" content="https://www.veteknoloji.net/">
	<meta name="news_keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science"/>
	<meta name="google-site-verification" content="DZRKgxJUpIJeoaXBLMiacuOqSonW8433j68Jzqck2hg" />
	<meta name="keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
	<meta itemprop="name" content="FFC, saldırıya uğradığını itiraf etti!"/>
	<base href="https://www.veteknoloji.net/">
    
    <meta property="og:locale" content="tr_TR" />
    <meta property="og:title" content="Teknoloji ve Bilim Haberleri" />
    <meta property="og:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Teknoloji ve Bilim Haberleri" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@veteknoloji" />
    <meta name="twitter:creator" content="@caybiriyim" />
    <meta name="twitter:title" content="Teknoloji ve Bilim Haberleri" />
    <meta name="twitter:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    
    <link rel="author" href="https://plus.google.com/u/0/114546555956349750656"/>
    <link rel="amphtml" href="https://www.veteknoloji.net/amp/ffc-saldiriya-ugradigini-itiraf-etti-85784.html" />
    
	<link type="text/css" rel="stylesheet" href="css/reset.min.css" />
	<link type="text/css" rel="stylesheet" href="css/portus.min.css" />
	<link type="text/css" rel="stylesheet" href="css/font-awesome.min.css" />
	<link type="text/css" rel="stylesheet" href="css/themify-icons.min.css" />
	<link type="text/css" rel="stylesheet" href="css/bootstrap.min.css" />
	<link type="text/css" rel="stylesheet" href="css/owl.carousel.min.css" />
	<link type="text/css" rel="stylesheet" href="css/main-stylesheet.min.css" />
	<link type="text/css" rel="stylesheet" href="css/ot-lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="css/shortcodes.min.css" />
	<link type="text/css" rel="stylesheet" href="css/responsive.css" />
	<link type="text/css" rel="stylesheet" href="css/dat-menu.min.css" />
	<link type="text/css" rel="stylesheet" href="css/veteknoloji.css?v3" />
	<link type="text/css" rel="stylesheet" href="css/rrssb.css" />
	<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
	<link type="text/css" rel="stylesheet" href='https://fonts.googleapis.com/css?family=Montserrat:400,700' />
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!--[if lte IE 8]>
	<link type="text/css" rel="stylesheet" href="css/ie-ancient.css" />
	<![endif]-->
    <link rel="alternate" type="application/rss+xml" title="Teknoloji ve Bilim Haberleri RSS" href="https://www.veteknoloji.net/site.rss" />

    <link rel="alternate" type="application/rss+xml" title="Genel RSS" href="https://www.veteknoloji.net/haberler_genel.rss" />
    
    
    <meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.veteknoloji.net/store/img/thumbnail-22204-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-22204-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-22204-600x315.jpg"/>
        <link rel="canonical" href="https://www.veteknoloji.net/haber/ffc-saldiriya-ugradigini-itiraf-etti-85784.html" />    <meta name="robots" content="index, follow">
	<script>
        var runningurl = 'https://www.veteknoloji.net/', requestReal = 'haber/ffc-saldiriya-ugradigini-itiraf-etti-85784.html';
	</script>

	<script>
        (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-8740860-1', 'auto');
        ga('send', 'pageview');

	</script>


</head>

<!--/*
  *
  * hepreklam Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="216e1309199c5e2b02be85a489f42e30"></ins>
<script async src="//hepreklam.com/www/delivery/asyncjs.php"></script>


<body class="ot-menu-will-follow">
<div class="boxed">


<div id="header">
    

    
    <nav id="top-menu">
        <div class="wrapper">
            <ul class="load-responsive" rel="Header Menu">
                <li><a href="https://www.veteknoloji.net/"><i class="fa fa-home"></i></a></li>
                <li><a href="https://www.veteknoloji.net/kunye.html">Künye</a></li>
                <li><a href="https://www.veteknoloji.net/iletisim.html">İletişim</a></li>
            </ul>
        </div>
    </nav>
    
 
<div class="wrapper">
<div class="header-panels">
<div class="header-logo">
    <a href="https://www.veteknoloji.net/"><img src="images/logo.png" data-ot-retina="images/logo@2x.png" alt=""/></a>
</div> 
            <div class="header-pob">
                
            </div>

        </div>
    </div>


    <!-- BEGIN #main-menu -->
    <nav id="main-menu">
        <a href="#dat-menu" class="dat-menu-button"><i class="fa fa-bars"></i>Menü</a>
        <div class="main-menu-placeholder">
            <div class="wrapper">

                <div class="search-nav right">
                    <form action="arama/">
                        <input type="text" name="q" value="" placeholder="Arama"  />
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>

                <ul class="load-responsive" rel="Main Menu">
                                            <li><a href="" title="Teknoce">Anasayfa</a>
                                                    </li>
                                            <li><a href="haber/oyun/" title="Oyun haberleri">Oyun</a>
                                                    </li>
                                            <li><a href="haber/internet/" title="Internet Haberleri">Internet</a>
                                                    </li>
                                            <li><a href="haber/bilgisayar/" title="Bilgisayar Haberleri">Bilgisayar</a>
                                                    </li>
                                            <li><a href="haber/giyilebilir-teknoloji/" title="Giyilebilir Teknoloji">Giyilebilir Teknoloji</a>
                                                    </li>
                                            <li><a href="haber/sosyal-medya/" title="Sosyal Medya Haberleri">Sosyal Medya</a>
                                                    </li>
                                            <li><a href="haber/bilim/" title="Bilim Haberleri">Bilim</a>
                                                    </li>
                                            <li><a href="video/" title="Video Galeri">Videolar</a>
                                                    </li>
                                            <li><a href="haber/nasil-yapilir/" title="Nasıl Yapılır?">Nasıl Yapılır?</a>
                                                    </li>
                    
                </ul>
                
            </div>
        </div> 
    </nav>
</div>
<div id="content">
    <div class="wrapper">
        <div class="paragraph-row portus-main-content-panel">
            <div class="column12">
                <div class="portus-main-content-s-block">

                    <div class="portus-main-content portus-main-content-s-2">
                        <div class="theiaStickySidebar">
                            <div class="portus-main-article-block">
                                <h1>FFC, saldırıya uğradığını itiraf etti!</h1>
                                <p class="portus-main-article-intro">Oliver'ın gösterisinden sonra FCC'nin yorum sistemi ulaşılamaz hale geldi. FCC, yorum sistemine hizmet reddi saldırılarına uğradığını açıkladı. 
</p>
                                <span class="portus-main-article-meta">
                                    
                                    <a href="javascript:void(0)" class="item-meta-i"><i class="po po-clock"></i>09 Mayıs 2017 17:59</a>
                                    
                                                                            <span class="item-meta-i"><i class="fa fa-folder"></i>
                                                                                            <a href="haber/genel/">Genel</a>                                            
                                        </span>
                                                                    </span>


                                                                    
                                                                            <div class="wp-caption aligncenter">
                                            <img src="https://www.veteknoloji.net/store/img/22204-650x315.jpg" alt="" width="473" height="315"  />
                                            
                                        </div>
                                        <div class="detail-text">
                                            <p><span style="font-size: 13px;">Federal Communications Commission (Federal Haberleşme Komisyonu) Pazartesi günü yaptığı açıklamada, web sitelerinin trafiğe boğmak ve insanların önerilerini yorumlamasına engel olacak bir saldırının hedefi olduğunu söyledi. Ajans, Pazar gecesinden beri FCC'nin yorumları göndermeye çalışan kişilere yanıt vermesini engellediğini açıkladı. FCC'nin siber saldırıyı açıklamadan önce, bazıları komedyen John Oliver'ı ajansın web sitesi sorunlarına bağladılar ve "Last Week Tonight" sunucusu izleyicilere, mevcut net tarafsızlık kurallarını korumak için çevrimiçi yorumlar göndermelerini istedi. </span></p>    <p><span style="font-size: 13px;">Pazar günü Oliver'ın gösterileri yayınlandığından, yorum yapan sitenin aralıklı bağlantı sorunları yaşandı. FCC, bir açıklamada, bununla birlikte soruşturmanın sitenin sorunlarının, dosya açmaya çalışan insan akını değil, bir siber saldırının neden olduğunu gösterdiğini söyledi.</span></p>    <p><span style="font-size: 13px;"></span><span style="font-size: 13px;">Bir John Oliver kesimi, FCC'nin net tarafsızlık kurallarını geri alma planlarını vurguladıktan sonra ajansın yorum sistemine erişemedi ve görünüşte trafikte bir artış olması nedeniyle erişim sağlayamadı. Ancak FCC, şimdi, sorunların aslında hizmet reddi saldırılarıyla ilgili olduğunu söylüyor.</span></p>    <p><span style="font-size: 13px;"></span><span style="font-size: 13px;">Ajansın enformasyon sorumlusu David Bray, yaptığı açıklamada, "Pazar gecesi gece yarısı başlayarak, analizimizde FCC'nin birden fazla dağıtıma açık hizmet reddi saldırısına (DDoS) tabi olduğu ortaya çıkıyor" ifadelerini kullandı. "Bunlar, dış aktörlerin FCC'nin yorum sistemini ticari bulut ana bilgisayarımıza yüksek miktarda trafikle bombardıman etmeye yönelik kasıtlı girişimleriydi." sözleriyle de devam etti. </span></p>    <p><span style="font-size: 13px;"></span><span style="font-size: 13px;">Ajans, yorum sisteminin kendisinin de devam ettiğini ancak saldırıların "sunucuları bağladığını ve yorumlar göndermeye çalışan kişilere yanıt vermelerini engellediğini" söyledi.</span></p>    <p><span style="font-size: 13px;"></span><span style="font-size: 13px;">Oliver'ın 2014'te yayınlanan net tarafsızlığı savunması ve o sırada, aşırı yük nedeniyle FCC'nin yorum sisteminin çökmesine neden oldu. Bu sefer, ziyaretçileri doğrudan FCC'nin yorum sistemine yönlendiren bir URL www.gofccyourself.com oluşturdu. Ajans bu yaşanan durumdan sonra sistemini iyileştirdi.</span></p>  
                                        </div>
                                                                    

                                <ul class="rrssb-buttons">
                                    <li class="rrssb-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fffc-saldiriya-ugradigini-itiraf-etti-85784.html&title=FFC%2C+sald%C4%B1r%C4%B1ya+u%C4%9Frad%C4%B1%C4%9F%C4%B1n%C4%B1+itiraf+etti%21" class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-facebook-official" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">facebook</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-twitter">
                                        <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fffc-saldiriya-ugradigini-itiraf-etti-85784.html&text=FFC%2C+sald%C4%B1r%C4%B1ya+u%C4%9Frad%C4%B1%C4%9F%C4%B1n%C4%B1+itiraf+etti%21"
                                           class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">twitter</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fffc-saldiriya-ugradigini-itiraf-etti-85784.html&title=FFC%2C+sald%C4%B1r%C4%B1ya+u%C4%9Frad%C4%B1%C4%9F%C4%B1n%C4%B1+itiraf+etti%21"
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-linkedin" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">linkedin</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fffc-saldiriya-ugradigini-itiraf-etti-85784.html"
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-google-plus" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">google+</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-email">
                                        <a href="mailto:?subject=FFC%2C+sald%C4%B1r%C4%B1ya+u%C4%9Frad%C4%B1%C4%9F%C4%B1n%C4%B1+itiraf+etti%21&amp;body=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fffc-saldiriya-ugradigini-itiraf-etti-85784.html" rel="external">
									<span class="rrssb-icon">
										<i class="fa fa-envelope" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">email</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-whatsapp uk-visible-small">
                                        <a href="whatsapp://send?text=FFC%2C+sald%C4%B1r%C4%B1ya+u%C4%9Frad%C4%B1%C4%9F%C4%B1n%C4%B1+itiraf+etti%21%20https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fffc-saldiriya-ugradigini-itiraf-etti-85784.html"
                                           data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="fa fa-phone" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">Whatsapp</span>
                                        </a>
                                    </li>
                                </ul>

                                                                    <div class="author-box">
                                        <div class="header">
                                                                                            <div class="author-img">
                                                    <img src="https://www.veteknoloji.net/store/img/sindar-okay-21917-72x72.jpg" alt="sindar-okay" width="72" height="72"  />
                                                </div>
                                                                                        <div class="author-name">
                                                Şindar OKAY
                                            </div>
                                                                                            <a href="yazar/sindar-okay/" rel="external" class="author-articles">Tüm yazıları</a>
                                            
                                                                                            <ul class="soc">
                                                                                                            <li><a class="soc-googleplus" rel="external" href="https://plus.google.com/u/0/114546555956349750656?rel=author"></a></li>
                                                                                                                                                                <li><a class="soc-twitter soc-icon-last" rel="external" href="https://twitter.com/caybiriyim"></a></li>
                                                                                                    </ul>
                                                                                    </div>
                                                                                    <div class="author-info">
                                                Çayı seven, çay sevmeyeni anlamayan ne yazık ki işi gereği genelde soğuk çay içen bu dertten muzdarip.. Ayrıca iki nokta cemiyetinin başkanı (..) Hayatı genel anlamda çay ve bilgisayar ile geçer. Teknoloji alanında makale ve haber ve analizler yazdı. Hizmetlerin gerçek kullanıcıları nasıl etkilediği hakkında bilgiler ile ilgileniyor..
                                            </div>
                                                                                <div class="clearfix"></div>
                                    </div>
                                
                                                                    <div class="article-main-next-prev">
                                        <div class="paragraph-row">

                                                                                            <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/11-ronaldo-ve-11-messi-pes-2017de-kapisti-85783.html" class="article-nav-previous">
                                                        <i class="fa fa-chevron-left"></i>
                                                        <span>Önceki Haber</span>
                                                        <strong>11 Ronaldo ve 11 Messi PES 2017'de kapıştı!</strong>
                                                    </a>
                                                </div>
                                                                                                                                        <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/facebook-eski-siyasetcilere-istihdam-sagliyor-85785.html" class="article-nav-next">
                                                        <i class="fa fa-chevron-right"></i>
                                                        <span>Sonraki Haber</span>
                                                        <strong>Facebook eski siyasetçilere istihdam sağlıyor!</strong>
                                                    </a>
                                                </div>
                                                                                    </div>
                                    </div>
                                
                                <div id="disqus_thread"></div>
                                <script>
                                    var disqus_config = function () {
                                        this.page.url = 'https://www.veteknoloji.net/haber/ffc-saldiriya-ugradigini-itiraf-etti-85784.html';
                                        this.page.identifier = '85784';
                                    };
                                    (function () {
                                        var d = document, s = d.createElement('script');
                                        s.src = '//veteknoloji.disqus.com/embed.js';
                                        s.setAttribute('data-timestamp', +new Date());
                                        (d.head || d.body).appendChild(s);
                                    })();
                                </script>
                                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                            </div>
                            <div class="portus-content-block">&nbsp;</div>
                        </div>
                    </div>

                    
                    

                    <aside class="sidebar portus-sidebar-large">
                        <div class="theiaStickySidebar">

                            <div class="widget">
                                <h3><i class="fa fa-folder-open"></i> Genel</h3>
                                <div class="w-review-articles article-list-center">

                                                                                                                        <div class="item item-large">
                                                <div class="item-header"><a href="haber/siriye-kritik-soru-85829.html"><img src="https://www.veteknoloji.net/store/img/siriye-kritik-soru-22274-255x143.jpg" alt="Siri'ye kritik soru!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/siriye-kritik-soru-85829.html">Siri'ye kritik soru!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/apple-ve-nokia-anlasmaya-vardi-85828.html"><img src="https://www.veteknoloji.net/store/img/apple-ve-nokia-anlasmaya-vardi-22272-255x143.jpg" alt="Apple ve Nokia anlaşmaya vardı!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/apple-ve-nokia-anlasmaya-vardi-85828.html">Apple ve Nokia anlaşmaya vardı!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/google-asistan-ile-siriyi-deplasmaninda-yenmek-istiyor-85804.html"><img src="https://www.veteknoloji.net/store/img/google-asistan-ile-siriyi-deplasmaninda-yenmek-istiyor-22238-255x143.jpg" alt="Google Asistan ile Siri'yi deplasmanında yenmek istiyor!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/google-asistan-ile-siriyi-deplasmaninda-yenmek-istiyor-85804.html">Google Asistan ile Siri'yi deplasmanında yenmek istiyor!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/steam-yaz-indirimleri-ne-zaman-baslayacak-85803.html"><img src="https://www.veteknoloji.net/store/img/steam-yaz-indirimleri-ne-zaman-baslayacak-22235-255x143.jpg" alt="Steam yaz indirimleri ne zaman başlayacak?" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/steam-yaz-indirimleri-ne-zaman-baslayacak-85803.html">Steam yaz indirimleri ne zaman başlayacak?</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/vr-ile-porno-izlenimleri-artti-85801.html"><img src="https://www.veteknoloji.net/store/img/vr-ile-porno-izlenimleri-artti-22231-255x143.jpg" alt="VR ile porno izlenimleri arttı!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/vr-ile-porno-izlenimleri-artti-85801.html">VR ile porno izlenimleri arttı!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/yeni-note-7nin-fiyati-orjinalinden-daha-uygun-olacak-85797.html"><img src="https://www.veteknoloji.net/store/img/yeni-note-7nin-fiyati-orjinalinden-daha-uygun-olacak-22225-255x143.jpg" alt="Yeni Note 7'nin fiyatı orjinalinden daha uygun olacak!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/yeni-note-7nin-fiyati-orjinalinden-daha-uygun-olacak-85797.html">Yeni Note 7'nin fiyatı orjinalinden daha uygun olacak!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/opera-tarayicisi-sosyal-ozelliklere-kavusuyor-85794.html"><img src="https://www.veteknoloji.net/store/img/opera-tarayicisi-sosyal-ozelliklere-kavusuyor-22216-255x143.png" alt="Opera tarayıcısı sosyal özelliklere kavuşuyor!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/opera-tarayicisi-sosyal-ozelliklere-kavusuyor-85794.html">Opera tarayıcısı sosyal özelliklere kavuşuyor!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                                                                                                                                                                

                                </div>
                            </div>

                        </div>
                    </aside>

                </div>
            </div>
        </div>

    </div>

</div>



<div id="footer">

    <div id="footer-widgets">
        <div class="wrapper">

            

            <div class="paragraph-row">
                <div class="column3">
                    <div class="widget">
                        <div>
                            <p><img src="images/footer-logo.png" data-ot-retina="images/footer-logo@2x.png" alt=""/></p>
                            <p>Teknoloji haberleri</p>
                            <p>Güncel teknoloji dünyasına genel bakış ve teknoloji haberleri.</p>
                            
                            <div class="short-icon-text">
                                <i class="fa fa-location-arrow"></i>
                                <span>İstanbul</span>
                            </div>
                            <div class="short-icon-text">
                                <i class="fa fa-envelope"></i>
                                <span>info@veteknoloji.net</span>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Popüler</h3>
                        <div class="w-article-list w-article-list-small">
                                                            <div class="item">
                                    <div class="item-header">
                                        <a href="haber/ikeadan-akilli-aydinlatma-sistemi-85836.html"><img src="https://www.veteknoloji.net/store/img/ikeadan-akilli-aydinlatma-sistemi-22287-40x40.jpg" alt="Ikea'dan akıllı aydınlatma sistemi!" width="40" height="40"  /></a>
                                    </div>
                                    <div class="item-content">
                                        <h4><a href="haber/ikeadan-akilli-aydinlatma-sistemi-85836.html">Ikea'dan akıllı aydınlatma sistemi!</a></h4>
                                    </div>
                                </div>
                                                            <div class="item">
                                    <div class="item-header">
                                        <a href="haber/samsungun-yeni-kapakli-telefonu-gorundu-85834.html"><img src="https://www.veteknoloji.net/store/img/samsungun-yeni-kapakli-telefonu-gorundu-22284-40x40.jpg" alt="Samsung'un yeni kapaklı telefonu göründü!" width="40" height="40"  /></a>
                                    </div>
                                    <div class="item-content">
                                        <h4><a href="haber/samsungun-yeni-kapakli-telefonu-gorundu-85834.html">Samsung'un yeni kapaklı telefonu göründü!</a></h4>
                                    </div>
                                </div>
                                                            <div class="item">
                                    <div class="item-header">
                                        <a href="haber/oneplus-5in-ceosundan-carpici-aciklamalar-85835.html"><img src="https://www.veteknoloji.net/store/img/oneplus-5in-ceosundan-carpici-aciklamalar-22286-40x40.png" alt="OnePlus 5'in CEO'sundan çarpıcı açıklamalar!" width="40" height="40"  /></a>
                                    </div>
                                    <div class="item-content">
                                        <h4><a href="haber/oneplus-5in-ceosundan-carpici-aciklamalar-85835.html">OnePlus 5'in CEO'sundan çarpıcı açıklamalar!</a></h4>
                                    </div>
                                </div>
                            
                        </div>
                        
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Haber Kategorileri</h3>
                        <ul class="menu">
                                                                                                <li><a href="haber/oyun/">Oyun</a></li>
                                                                                                                                <li><a href="haber/internet/">İnternet</a></li>
                                                                                                                                <li><a href="haber/yazilim/">Yazılım</a></li>
                                                                                                                                <li><a href="haber/bilgisayar/">Bilgisayar</a></li>
                                                                                                                                <li><a href="haber/mobil/">Mobil</a></li>
                                                                                                                                <li><a href="haber/donanim/">Donanım</a></li>
                                                                                                                                <li><a href="haber/otomobil/">Otomobil</a></li>
                                                                                                                                <li><a href="haber/inceleme/">İnceleme</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                        </ul>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>&nbsp;</h3>
                        <ul class="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="haber/sosyal-medya/">Sosyal Medya</a></li>
                                                                                                                                <li><a href="haber/bilim/">Bilim</a></li>
                                                                                                                                <li><a href="haber/nasil-yapilir/">Nasıl Yapılır</a></li>
                                                                                                                                <li><a href="haber/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
                                                                                                                                <li><a href="haber/tablet/">Tablet</a></li>
                                                                                                                                <li><a href="haber/televizyon/">Televizyon</a></li>
                                                                                                                                <li><a href="haber/saglik/">Sağlık</a></li>
                                                                                                                                <li><a href="haber/kurumsal/">Kurumsal</a></li>
                                                                                                                                                                                                                                                                                                                                                                        
                        </ul>
                    </div>
                </div>

            </div>

        </div>
    </div>

    <div id="footer-info">
        <div class="wrapper">
            <ul class="right">
                
            </ul>
            <p>&copy; <strong>Copyright 2017. veteknoloji.net Tüm hakları saklıdır.</strong></p>
        </div>
    </div>  
  
    <!-- END #footer -->
</div>
</div>

<script type="text/javascript" src="jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="jscript/parallax.min.js"></script>
<script type="text/javascript" src="jscript/modernizr.custom.50878.min.js"></script>
<script type="text/javascript" src="jscript/iscroll.min.js"></script>
<script type="text/javascript" src="jscript/dat-menu.min.js"></script>
<script type="text/javascript" src="jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="jscript/ot-lightbox.min.js"></script>
<script type="text/javascript" src="jscript/rrssb.min.js"></script>
<script type="text/javascript" src="jscript/site.js"></script>
<!-- END body -->
</body>
<!-- END html -->
</html>