<!doctype html>
<!--[if lt IE 7 ]>
<html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>
<html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="tr" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=8; IE=9; chrome=1"/>
    <title>Dün Gece Twitter'a Neden Girilemedi? / Teknoloji ve Bilim Haberleri</title>
    <meta name="google-site-verification" content="bRplFTp7IJbATcgCAHhT6YcPAVLMMPSLmMZ8Rw7mtxM"/>
	
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="identifier-URL" content="https://www.veteknoloji.net">
<meta name="robots" content="noodp" />
<meta property="og:type" content="article" />
<meta name="robots" content="index, follow">
<META NAME="ROBOTS" CONTENT="ALL">
<meta http-equiv="content-language" content="tr-TR" />
<link rel="canonical" href="https://www.veteknoloji.net/haber/dun-gece-twitter-a-neden-girilemedi-85100.html"/>
<link rel="amphtml" href="https://www.veteknoloji.net/haber-amp/dun-gece-twitter-a-neden-girilemedi-85100.html" />
<meta name="keywords" content="Twitter">
<meta name="description" content="">
<meta itemprop="description" content="" />
<meta itemprop="name" content="Dün Gece Twitter'a Neden Girilemedi?" />
<meta itemprop="url" content="https://www.veteknoloji.net/haber/dun-gece-twitter-a-neden-girilemedi-85100.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="veteknoloji"/>
<meta property="og:url" content="https://www.veteknoloji.net/haber/dun-gece-twitter-a-neden-girilemedi-85100.html" />
<meta property="og:title" content="Dün Gece Twitter'a Neden Girilemedi?"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.veteknoloji.net/resimler/haberler/dun-gece-twitter-a-neden-girilemedi.png"/>
<meta itemprop="image" content="https://www.veteknoloji.net/resimler/haberler/dun-gece-twitter-a-neden-girilemedi.png" />
<link title="Teknoloji ve Bilim Haberleri" rel="alternate" type="application/rss+xml" href="https://www.veteknoloji.net/xml/haber.xml" />
    <link href="https://plus.google.com/+veteknoloji" rel="publisher"/>
    <link rel="shortcut icon" href="https://www.veteknoloji.net/favicon.ico"/>
    <!--[if lt IE 9]>
    <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script async src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.0/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://www.veteknoloji.net/js/jquery.flexslider.min.js?v=0.01"></script>
    <script type="text/javascript" src="https://www.veteknoloji.net/js/vt.min.js?v=0.01"></script>
    <style>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</style>
    <script async id="facebook-jssdk" src="https://connect.facebook.net/tr_TR/all.js#xfbml=1" type="text/javascript"></script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-8740860-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-7627013881253554",
            enable_page_level_ads: true
        });
    </script>
	
</head>
<body>
<div class="site-container">
    <div class="site-pusher">
        <header class="header">
            <a href="#" class="header__icon" id="header__icon"></a>
        </header>

        <div class="site-cache" id="site-cache"></div>
        <div class="ana_iskelet">
            <header>
                <div id="" class="widget header">
                    <div class="container">
                        <div class="logo"><a href="https://www.veteknoloji.net"><img src="https://www.veteknoloji.net/images/logo.png" width="250px" alt=" "></a></div>
                        <div class="ust_header">
                            <ul>
                                <li><h3><a href="https://www.veteknoloji.net" title="Teknoloji Haberleri" class="veteknoloji">Teknoloji Haberleri</a></h3></li>
                                <li><h3><a href="https://www.veteknoloji.net/windows/" title="Windows Programları" class="winm">Windows Programları</a></h3></li>
                                <li><h3><a href="https://www.veteknoloji.net/mac/" title="Mac Programları" class="macm">Mac Programları</a></h3></li>
                                <li><h3><a href="https://www.veteknoloji.net/mobil/" title="Mobil Uygulamaları" class="mobm">Mobil Uygulamalar</a></h3></li>
                            </ul>
                        </div>
                        <div class="ust_sag">
							                            <i class="rst_1"></i>
                            <div class="arama">
                                <form id="arama" action="/ara.php">
                                    <input name="q" id="search_query" placeholder="  Ne bulabiliriz..." type="text"/>
                                    <input type="submit" value="Ara"/>
                                </form>
                            </div>
                        </div>
                        <i class="rst_1"></i>
                    </div>
                    <nav>
                        <div class="hpdiv">
                            <ul>
								
                            </ul>
                        </div>
                        <i class="rst_1"></i>
                    </nav>
                    <div class="altmenu" style="border-bottom:3px solid #c9c9c9">
                        <div class="container">
                            <div class="sol">
                                <ul>
									<li><a href="https://www.veteknoloji.net/haber/oyun" title="Oyun">Oyun</a></li><li><a href="https://www.veteknoloji.net/haber/internet" title="İnternet">İnternet</a></li><li><a href="https://www.veteknoloji.net/haber/yazilim" title="Yazılım">Yazılım</a></li><li><a href="https://www.veteknoloji.net/haber/bilgisayar" title="Bilgisayar">Bilgisayar</a></li><li><a href="https://www.veteknoloji.net/haber/mobil" title="Mobil">Mobil</a></li><li><a href="https://www.veteknoloji.net/haber/donanim" title="Donanım">Donanım</a></li><li><a href="https://www.veteknoloji.net/haber/inceleme" title="İnceleme">İnceleme</a></li><li><a href="https://www.veteknoloji.net/haber/otomobil" title="Otomobil">Otomobil</a></li><li><a href="https://www.veteknoloji.net/haber/sosyal-medya" title="Sosyal Medya">Sosyal Medya</a></li><li><a href="https://www.veteknoloji.net/haber/bilim" title="Bilim">Bilim</a></li><li><a href="https://www.veteknoloji.net/haber/nasil-yapilir" title="Nasıl Yapılır">Nasıl Yapılır</a></li><li><a href="https://www.veteknoloji.net/haber/giyilebilir-teknoloji" title="Giyilebilir Teknoloji">Giyilebilir Teknoloji</a></li>                                </ul>
                                <i class="rst_1"></i>
                            </div>
                            <i class="rst_1"></i>
                        </div>
                    </div>
                </div>
            </header>
            <div class="bottomheader">
                <div class="boslukontrol">
                    <div id="begen_kutusu">
                        <script data-cfasync="false">
                            function Paylas(url) { window.open(url, "_blank", "toolbar=yes, scrollbars=yes, resizable=yes, top=300, left=300, width=500, height=500"); }
                        </script>
                        <div id="paylas_kutusu" style="position: fixed;margin-left:-85px">
                            <ul>
                                <li class="ilk">
                                <a class="icon-facebook column" href="javascript:void(0);"
                                       onclick="Paylas('https://www.facebook.com/share.php?u='+encodeURIComponent(window.location.href));"><div class="fa fa-facebook">F</div></a></li>
                                <li>
                                <a class="icon-twitter column" href="javascript:void(0);"
                                       onclick="Paylas('https://twitter.com/intent/tweet?url='+encodeURIComponent(window.location.href)+'&amp;text=Teknoloji Haberleri Okuyorum&amp;via=veteknoloji');"><div class="fa fa-twitter">T</div></a></li>
                                <li class="son">
                                 <a class="icon-google-plus column" href="javascript:void(0);"
                                       onclick="Paylas('https://plus.google.com/share?url='+encodeURIComponent(window.location.href));"><div class="fa fa-google-plus">G+</div></a></li>
                            </ul>
                        </div>

                    </div>
					                    <div style="padding:5px" class="headerads">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- vetek header -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-7627013881253554"
                             data-ad-slot="2215213749"
                             data-ad-format="auto"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
    <!-- SET: MAIN CONTENT -->
    <section class="ana_icerik kontrol haber-detay">
        <div class="container" id="container">
           <div class="googlemobile">
                <center>
                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- vetek_links -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-7627013881253554"
                         data-ad-slot="4723990147"
                         data-ad-format="link"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                </center>
            </div>

            <div class="sol">
                <div class="widget haber_detay">
                    <h1>Dün Gece Twitter'a Neden Girilemedi?</h1>
                    <h2>Dün akşam saatlerinden itibaren Twitter'da yaşanan erişim problemi sosyal medyada gündem oldu.

</h2>
                    <i class="rst_1"></i>
                    <div class="content">
						                        <img src="https://www.veteknoloji.net/i/590x300/dun-gece-twittera-neden-girilemedi-1482489380.jpg" onerror="this.style.display = 'none';" title="Dün Gece Twitter a Neden Girilemedi " alt="Dün Gece Twitter a Neden Girilemedi ">
						<p>D&uuml;n akşam saat 22.00 itibariyle Facebook, Twitter ve YouTube gibi sosyal medya sitelerine girişlerde yine &ccedil;eşitli sorunlar yaşandı. Milyonlarca kullanıcı sitelere girişte sorun yaşamanın yanı sıra sisteminin yavaş olması nedeniyle sosyal medya kullanımı m&uuml;mk&uuml;n olmadı.23 Aralık Cuma g&uuml;n&uuml; sosyal medyanın en b&uuml;y&uuml;k g&uuml;ndemi yaşanan bu sorun olurken konu ile ilgili resmi bir a&ccedil;ıklama yapılmadı.</p>

<p><strong>Resmi A&ccedil;ıklama Gelmedi</strong></p>

<p>&Ouml;nceki yavaşlatma işlemlerinde h&uuml;k&uuml;met tarafından bu konuda resmi a&ccedil;ıklamalar yapılırken yavaşlama ile ilgili detaylar belirtilmişti. Fakat d&uuml;n yaşanan olayda b&ouml;yle bir resmi a&ccedil;ıklama yapılmadı.</p>

<p>Sosyal medya sitelerinin yanı sıra YouTube gibi video paylaşım sitelerinin de yavaşlaması pek &ccedil;ok farklı spek&uuml;lasyona yol a&ccedil;tı. Fakat h&uuml;k&uuml;met kanadından &ouml;zellikle bir m&uuml;dahale olduğuna y&ouml;nelik bir a&ccedil;ıklama gelmediğinden dolayı yaşanan sorunun daha &ccedil;ok altyapı kaynaklı olduğu d&uuml;ş&uuml;n&uuml;l&uuml;yor.</p>

<p><strong>&Ouml;rneklerine Tanık Olduk </strong></p>

<p>T&uuml;rkiye&#39;de &ouml;zellikle son d&ouml;nemlerde olduk&ccedil;a k&ouml;t&uuml; gelişmeler yaşanırken patlama gibi istenmeyen durumlar sonrasında sık sık sosyal medyaya y&ouml;nelik tedbirler alınıyor. Bug&uuml;ne kadar yapılan resmi a&ccedil;ıklamalarda spek&uuml;lasyonların &ouml;nlenmesi, yalan haberlerin yayılmaması ve &ouml;zellikle kişilerin iletişim konusunda sosyal medyayı kullanmaması adına &ccedil;eşitli yaptırımların uygulandığı ve sistemde yavaşlamanın ger&ccedil;ekleşti belirtilmişti. Fakat d&uuml;n akşam yaşanan sorunun ardından her ne kadar beklentiler bu y&ouml;nde olsa da hen&uuml;z resmi bir kaynaktan bilgi paylaşılmadı.</p>
                        <p>
                        <center>
                            <div style="padding:5px" class="headerads">
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <!-- vteknet -->
                                <ins class="adsbygoogle"
                                     style="display:block"
                                     data-ad-client="ca-pub-7627013881253554"
                                     data-ad-slot="5447881741"
                                     data-ad-format="auto"></ins>
                                <script>
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
                            </div>
                            <!-- SET: MAIN CONTENT -->
                            <div class="googlemobile">

                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <!-- vteknet -->
                                <ins class="adsbygoogle"
                                     style="display:block"
                                     data-ad-client="ca-pub-7627013881253554"
                                     data-ad-slot="5447881741"
                                     data-ad-format="auto"></ins>
                                <script>
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>


                            </div>

                        </center>
                    </div>
					                    <p>
		
<span><div xmlns:v="http://rdf.data-vocabulary.org/#">
    <div class="breadcrumb">
        <span typeof="v:Breadcrumb">
            <a href="https://www.veteknoloji.net" title="Teknoloji Haberleri" rel="v:url" property="v:title">Teknoloji Haberleri</a>
        </span>
		        -
        <span typeof="v:Breadcrumb" itemprop="articleSection">
            <a href="https://www.veteknoloji.net/haber/internet" rel="v:url" property="v:title">İnternet</a>
        </span>
		        <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "articleSection": "İnternet            ", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.veteknoloji.net/haber/dun-gece-twitter-a-neden-girilemedi-85100.html" }, "headline": "Dün Gece Twitter'a Neden Girilemedi?            ", "alternativeHeadline": "Dün Gece Twitter'a Neden Girilemedi?            ", "dateline": "İstanbul, TR", "image": { "@type": "ImageObject", "url": "https://www.veteknoloji.net/i/590x300/dun-gece-twittera-neden-girilemedi-1482489380.jpg            ", "width": "590", "height": "300" }, "datePublished": "2016-12-23T13:36:20+03:00Z", "DateModified": "2016-12-23T13:36:20            +03:00Z", "description": "D&uuml;n akşam saat 22.00 itibariyle Facebook, Twitter ve YouTube gibi sosyal medya sitelerine girişlerde yine &ccedil;eşitli sorunlar yaşandı. Milyonlarca kullanıcı sitelere girişte sorun yaşamanın yanı sıra sisteminin yavaş olması nedeniyle sosyal medya kullanımı m&uuml;mk&uuml;n olmadı.23 Aralık Cuma g&uuml;n&uuml; sosyal medyanın en b&uuml;y&uuml;k g&uuml;ndemi yaşanan bu sorun olurken konu ile ilgili resmi bir a&ccedil;ıklama yapılmadı.

Resmi A&ccedil;ıklama Gelmedi

&Ouml;nceki yavaşlatma işlemlerinde h&uuml;k&uuml;met tarafından bu konuda resmi a&ccedil;ıklamalar yapılırken yavaşlama ile ilgili detaylar belirtilmişti. Fakat d&uuml;n yaşanan olayda b&ouml;yle bir resmi a&ccedil;ıklama yapılmadı.

Sosyal medya sitelerinin yanı sıra YouTube gibi video paylaşım sitelerinin de yavaşlaması pek &ccedil;ok farklı spek&uuml;lasyona yol a&ccedil;tı. Fakat h&uuml;k&uuml;met kanadından &ouml;zellikle bir m&uuml;dahale olduğuna y&ouml;nelik bir a&ccedil;ıklama gelmediğinden dolayı yaşanan sorunun daha &ccedil;ok altyapı kaynaklı olduğu d&uuml;ş&uuml;n&uuml;l&uuml;yor.

&Ouml;rneklerine Tanık Olduk 

T&uuml;rkiye&#39;de &ouml;zellikle son d&ouml;nemlerde olduk&ccedil;a k&ouml;t&uuml; gelişmeler yaşanırken patlama gibi istenmeyen durumlar sonrasında sık sık sosyal medyaya y&ouml;nelik tedbirler alınıyor. Bug&uuml;ne kadar yapılan resmi a&ccedil;ıklamalarda spek&uuml;lasyonların &ouml;nlenmesi, yalan haberlerin yayılmaması ve &ouml;zellikle kişilerin iletişim konusunda sosyal medyayı kullanmaması adına &ccedil;eşitli yaptırımların uygulandığı ve sistemde yavaşlamanın ger&ccedil;ekleşti belirtilmişti. Fakat d&uuml;n akşam yaşanan sorunun ardından her ne kadar beklentiler bu y&ouml;nde olsa da hen&uuml;z resmi bir kaynaktan bilgi paylaşılmadı.
            ", "author": { "@type": "Person", "name": "veteknoloji" }, "publisher": { "@type": "Organization", "name": "veteknoloji.net", "logo": { "@type": "ImageObject", "url": "https://www.veteknoloji.net/images/logo.png", "width": "300", "height": "65" } } } </script>
<script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.veteknoloji.net    ", "name": "Teknoloji Haberleri" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.veteknoloji.net/haber/haber/internet    /", "name": "İnternet" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.veteknoloji.net/haber/dun-gece-twitter-a-neden-girilemedi-85100    .html", "name": "" } } ] } </script>
<script type="application/ld+json"> { "@context": "http://schema.org", "@type": "Organization", "name": "veteknoloji", "url": "https://www.veteknoloji.net", "logo": "https://www.veteknoloji.net/images/logo.png", "sameAs": [ "https://www.facebook.com/veteknoloji", "https://twitter.com/veteknoloji", "https://plus.google.com/+veteknoloji/" ] } </script>
<script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "name": "veteknoloji", "alternateName": "veteknoloji", "url": "https://www.veteknoloji.net    ", "potentialAction": [ { "@type": "SearchAction", "target": "https://www.veteknoloji.net/ara.php?q={search_term_string}", "query-input": "required name=search_term_string" } ] } </script>
        
    </div>
</div></span>
                    </p>
                    <span><strong>Okunma:</strong> 7</span>
                    <span><strong>Yazar:</strong> Hakan Göçmez</span>
                    <span><strong>Tarih:</strong> 23.12.2016, Cuma 13:36</span>
                    <p>

                    </p>

                    <i class="rst_1"></i></div>

                <h4>Konu Hakkında Tartışın</h4>
                <div id="disqus_thread"></div>
                <script type="text/javascript">
                    var disqus_shortname = 'veteknoloji-com';
                    (function () {
                        var dsq = document.createElement('script');
                        dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
				                <i class="rst_1"></i></div>
        </div>

        <div class="sag">
            <div class="sideBarkutu">
                <div id="fblikebox" class="widget">
                    <h4>Bizi Takip Edin!</h4>
                    <div class="fb-page" data-href="https://www.facebook.com/veteknoloji"
                         data-width="350" data-hide-cover="false" data-show-facepile="false"
                         data-show-posts="false"></div>
                    <p>
                        <a href="https://twitter.com/veteknoloji" class="twitter-follow-button" data-show-count="false" data-size="large">@veteknoloji Takip Et</a>
                        <script>!function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');</script>
                    </p>
                </div>
            </div>
            <div class="sideBarkutu">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-format="autorelaxed"
                     data-ad-client="ca-pub-7627013881253554"
                     data-ad-slot="9404490547"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>


            <div class="sideBarkutu">
                <div id="ilginizicekebilir" class="widget">
                    <h4>İlginizi Çekebilir</h4>
                    <div id="tabs-640-1">
                        <ol>
							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/madencilikte-buyuk-tehlike-85047.html"
                                       title="Madencilikte Büyük Tehlike ">Madencilikte Büyük Tehlike!</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/google-da-hackerlarin-kurbani-oldu-85076.html"
                                       title="Google da Hackerların Kurbanı Oldu ">Google da Hackerların Kurbanı Oldu!</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/kickass-torrent-yeniden-sahnede-85033.html"
                                       title="Kickass Torrent Yeniden Sahnede ">Kickass Torrent Yeniden Sahnede!</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/steam-kis-indirimleri-ne-zaman-basliyor-85065.html"
                                       title="Steam Kış İndirimleri Ne Zaman Başlıyor ">Steam Kış İndirimleri Ne Zaman Başlıyor?</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/tor-tarayicilar-turkiye-de-yasaklandi-85035.html"
                                       title="Tor Tarayıcılar Türkiye de Yasaklandı ">Tor Tarayıcılar Türkiye'de Yasaklandı!</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/google-dan-ozel-kis-gundonumu-doodle-85066.html"
                                       title="Google dan Özel Kış Gündönümü Doodle">Google'dan Özel Kış Gündönümü Doodle</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/spotify-den-dunya-muzik-haritasi-85053.html"
                                       title="Spotify den Dünya Müzik Haritası ">Spotify'den Dünya Müzik Haritası!</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/wordpress-vr-a-ne-dersiniz-85024.html"
                                       title="Wordpress VR a Ne Dersiniz ">Wordpress VR'a Ne Dersiniz?</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/google-haritalar-ile-engelli-kisilere-yardim-geliyor-85044.html"
                                       title="Google Haritalar İle Engelli Kişilere Yardım Geliyor">Google Haritalar İle Engelli Kişilere Yardım Geliyor</a>
                                </li>

							                                <li>
                                    <a href="https://www.veteknoloji.net/haber/avrasya-tuneli-nde-4-5g-cekecek-85063.html"
                                       title="Avrasya Tüneli nde 4 5G Çekecek">Avrasya Tüneli'nde 4.5G Çekecek</a>
                                </li>

							
                        </ol>
                    </div>
                    <i class="rst_1"></i>
                    <i class="rst_1" style="height: 20px;background: #f2f2f2;"></i>
                </div>


            </div>


			            <i class="rst_1"></i>
        </div>
        <i class="rst_1"></i>
        </div>
    </section>


    </div>
	<div class="altkaplama">
</div>	
   <footer>
	
	
	
                    <div id="" class="widget footer">
					<div class="container">

    <div class="altliste list">
	<div class="altbaslik">Hakkımızda</div>
        <ul>
                            <li><a href="/kunye">KÜNYE</a></li>
                            <li><a href="/kullanim-kosullari">KULLANIM KOŞULLARI</a></li>
                            <li><a href="/gizlilik-politikasi">GİZLİLİK POLİTİKASI</a></li>
	                        <li><a href="/reklam">REKLAM</a></li>
                            <li><a href="/iletisim">İLETİŞİM</a></li>
                    </ul>
    </div>
    <div class="altliste list">
	<div class="altbaslik">Sosyal Medya</div>
        <ul>
                            <li><a href="http://www.facebook.com/veteknoloji" rel="nofollow" target="_blank">Facebook</a></li>
                            <li><a href="http://www.twitter.com/veteknoloji" rel="nofollow" target="_blank">Twitter</a></li>
                            <li><a href="http://plus.google.com/+veteknoloji" rel="nofollow" target="_blank">Google Plus</a></li>
                            <li><a href="http://www.youtube.com/veteknoloji" rel="nofollow" target="_blank">YouTube</a></li>
                            <li><a href="http://www.dailymotion.com/veteknoloji" rel="nofollow" target="_blank">DailyMotion</a></li>
                    </ul>
    </div>

    <i class="rst_1"></i>
</div>
</div>
            </footer>
</div>
</body>
</html>
