
<!DOCTYPE html>
<html lang="tr">
<head>
	<title>Çin'de VPN Kullanan Kişiye Hapis Cezası Verildi!</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Çin'de VPN kullandığı için 5 buçuk yıl hapis cezası verildi. İşte Detaylar..."/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="identifier-URL" content="https://www.veteknoloji.net/">
	<meta name="news_keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science"/>
	<meta name="google-site-verification" content="DZRKgxJUpIJeoaXBLMiacuOqSonW8433j68Jzqck2hg" />
	<meta name="keywords" content="teknoloji haberleri, haber, cep telefonu, otomobil, internet, donanım, yazılım, uzay, bilim, sağlık, ürün, lcd, plazma, monitör, elektronik, web, yenilik, buluş, icat, teknoloji, tablet pc, smartphone, technology, science">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
	<meta itemprop="name" content="Çin'de VPN Kullanan Kişiye Hapis Cezası Verildi!"/>
	<base href="https://www.veteknoloji.net/">
    
    <meta property="og:locale" content="tr_TR" />
    <meta property="og:title" content="Teknoloji ve Bilim Haberleri" />
    <meta property="og:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Teknoloji ve Bilim Haberleri" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@veteknoloji" />
    <meta name="twitter:title" content="Teknoloji ve Bilim Haberleri" />
    <meta name="twitter:description" content="Teknoloji ve Bilim Haberleri Türkiye ve Dünya'dan en güncel teknoloji ve bilim haberleri web sitesi." />
    
    <link rel="amphtml" href="https://www.veteknoloji.net/amp/cinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html" />
    
	<link type="text/css" rel="stylesheet" href="css/reset.min.css" />
	<link type="text/css" rel="stylesheet" href="css/portus.min.css" />
	<link type="text/css" rel="stylesheet" href="css/font-awesome.min.css" />
	<link type="text/css" rel="stylesheet" href="css/themify-icons.min.css" />
	<link type="text/css" rel="stylesheet" href="css/bootstrap.min.css" />
	<link type="text/css" rel="stylesheet" href="css/owl.carousel.min.css" />
	<link type="text/css" rel="stylesheet" href="css/main-stylesheet.min.css" />
	<link type="text/css" rel="stylesheet" href="css/ot-lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="css/shortcodes.min.css" />
	<link type="text/css" rel="stylesheet" href="css/responsive.css" />
	<link type="text/css" rel="stylesheet" href="css/dat-menu.min.css" />
	<link type="text/css" rel="stylesheet" href="css/veteknoloji.css?v3" />
	<link type="text/css" rel="stylesheet" href="css/rrssb.css" />
	<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
	<link type="text/css" rel="stylesheet" href='https://fonts.googleapis.com/css?family=Montserrat:400,700' />
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!--[if lte IE 8]>
	<link type="text/css" rel="stylesheet" href="css/ie-ancient.css" />
	<![endif]-->
    <link rel="alternate" type="application/rss+xml" title="Teknoloji ve Bilim Haberleri RSS" href="https://www.veteknoloji.net/site.rss" />

    <link rel="alternate" type="application/rss+xml" title="Oyun RSS" href="https://www.veteknoloji.net/haberler_oyun.rss" />
    
    
    <meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.veteknoloji.net/store/img/thumbnail-22943-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-22943-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.veteknoloji.net/store/img/thumbnail-22943-600x315.jpg"/>
        <link rel="canonical" href="https://www.veteknoloji.net/haber/cinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html" />    <meta name="robots" content="index, follow">
	<script>
        var runningurl = 'https://www.veteknoloji.net/', requestReal = 'haber/cinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html';
	</script>

	<script>
        (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-8740860-1', 'auto');
        ga('send', 'pageview');

	</script>


</head>

<!--/*
  *
  * hepreklam Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="216e1309199c5e2b02be85a489f42e30"></ins>
<script async src="//hepreklam.com/www/delivery/asyncjs.php"></script>


<body class="ot-menu-will-follow">
<div class="boxed">


<div id="header">
    

    
    <nav id="top-menu">
        <div class="wrapper">
            <ul class="load-responsive" rel="Header Menu">
                <li><a href="https://www.veteknoloji.net/"><i class="fa fa-home"></i></a></li>
                <li><a href="https://www.veteknoloji.net/kunye.html">Künye</a></li>
                <li><a href="https://www.veteknoloji.net/iletisim.html">İletişim</a></li>
            </ul>
        </div>
    </nav>
    
 
<div class="wrapper">
<div class="header-panels">
<div class="header-logo">
    <a href="https://www.veteknoloji.net/"><img src="images/logo.png" data-ot-retina="images/logo@2x.png" alt=""/></a>
</div> 
            <div class="header-pob">
                
            </div>

        </div>
    </div>


    <!-- BEGIN #main-menu -->
    <nav id="main-menu">
        <a href="#dat-menu" class="dat-menu-button"><i class="fa fa-bars"></i>Menü</a>
        <div class="main-menu-placeholder">
            <div class="wrapper">

                <div class="search-nav right">
                    <form action="arama/">
                        <input type="text" name="q" value="" placeholder="Arama"  />
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>

                <ul class="load-responsive" rel="Main Menu">
                                            <li><a href="" title="Teknoce">Anasayfa</a>
                                                    </li>
                                            <li><a href="haber/mobil/" title="Oyun haberleri">Oyun</a>
                                                    </li>
                                            <li><a href="haber/oyun/" title="Internet Haberleri" class="current">Internet</a>
                                                    </li>
                                            <li><a href="haber/sosyal-medya/" title="Bilgisayar Haberleri">Bilgisayar</a>
                                                    </li>
                                            <li><a href="haber/giyilebilir-teknoloji/" title="Giyilebilir Teknoloji">Giyilebilir Teknoloji</a>
                                                    </li>
                                            <li><a href="haber/bilgisayar/" title="Sosyal Medya Haberleri">Sosyal Medya</a>
                                                    </li>
                                            <li><a href="haber/bilim/" title="Bilim Haberleri">Bilim</a>
                                                    </li>
                                            <li><a href="video/" title="Video Galeri">Videolar</a>
                                                    </li>
                                            <li><a href="haber/sinema/" title="Nasıl Yapılır?">Nasıl Yapılır?</a>
                                                    </li>
                                            <li><a href="haber/inceleme/" title="Uygulama Haberleri">Uygulama</a>
                                                    </li>
                    
                </ul>
                
            </div>
        </div> 
    </nav>
</div>
<div id="content">
    <div class="wrapper">
        <div class="paragraph-row portus-main-content-panel">
            <div class="column12">
                <div class="portus-main-content-s-block">

                    <div class="portus-main-content portus-main-content-s-2">
                        <div class="theiaStickySidebar">
                            <div class="portus-main-article-block">
                                <h1>Çin'de VPN Kullanan Kişiye Hapis Cezası Verildi!</h1>
                                <p class="portus-main-article-intro">Çin'de VPN kullandığı için 5 buçuk yıl hapis cezası verildi. İşte Detaylar...</p>
                                <span class="portus-main-article-meta">
                                    
                                    <a href="javascript:void(0)" class="item-meta-i"><i class="po po-clock"></i>27 Aralık 2017 22:40</a>
                                    
                                                                            <span class="item-meta-i"><i class="fa fa-folder"></i>
                                                                                            <a href="haber/oyun/">Oyun</a>                                            
                                        </span>
                                                                    </span>


                                                                    
                                                                            <div class="wp-caption aligncenter">
                                            <img src="https://www.veteknoloji.net/store/img/22943-650x315.jpg" alt="" width="560" height="315"  />
                                            
                                        </div>
                                        <div class="detail-text">
                                            <p class="detailtext">Katı kurallarıyla bilinen Çin'de <strong>VPN</strong> kullanan bir kişiye 5 buçuk yıl hapis cezası verildi. Çin; Facebook, Google, YouTube gibi birçok siteyi geçtiğimiz senlerde yasaklamıştı. Yasaklı sitelere VPN hizmetiyle erişim sağlayan kişilerin başı dertte olabilir. Bunlardan birtanesi ise 5 buçuk yıl hapis cezası aldı.</p>    <p class="detailtext">Çin'de VPN servisi sunan Wu Xiangyang adındaki Çin'li vatandaşının hizmetinin ortaya çıkmasından sonra uzun süre yargılandı davada karar açıklandı. Alınan karara göre, Xiangyang, 5 buçuk yıl hapis cezası ve hizmet sağladığı sürede kazandığı para kadar (nerdeyse 290 bin lira) cezaya mahkum edildi.</p>    <p class="detailtext">Geçtiğimiz Eylül ayında VPN hizmeti sunan bir kişi yakalanmış ve 9 ay hapis cezası verilmiş bir başkasıda 3 gün göz altına alınmıştı. Xiangyang'ın bu kadar ağır ceza almasının nedeni tam olarak bilinmiyor.<br />   </p>    <p class="detailtext"> </p>    <p class="detailtext"> </p>    <p class="detailtext"><strong>Sizce Xiangyang'ın cezası neden bu kadar ağırlaştırılmış olabilir?</strong></p>  
                                        </div>
                                                                    

                                <ul class="rrssb-buttons">
                                    <li class="rrssb-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fcinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html&title=%C3%87in%27de+VPN+Kullanan+Ki%C5%9Fiye+Hapis+Cezas%C4%B1+Verildi%21" class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-facebook-official" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">facebook</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-twitter">
                                        <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fcinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html&text=%C3%87in%27de+VPN+Kullanan+Ki%C5%9Fiye+Hapis+Cezas%C4%B1+Verildi%21"
                                           class="popupwin">
                                <span class="rrssb-icon">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </span>
                                            <span class="rrssb-text">twitter</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fcinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html&title=%C3%87in%27de+VPN+Kullanan+Ki%C5%9Fiye+Hapis+Cezas%C4%B1+Verildi%21"
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-linkedin" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">linkedin</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fcinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html"
                                           class="popupwin">
									<span class="rrssb-icon">
										<i class="fa fa-google-plus" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">google+</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-email">
                                        <a href="mailto:?subject=%C3%87in%27de+VPN+Kullanan+Ki%C5%9Fiye+Hapis+Cezas%C4%B1+Verildi%21&amp;body=https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fcinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html" rel="external">
									<span class="rrssb-icon">
										<i class="fa fa-envelope" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">email</span>
                                        </a>
                                    </li>
                                    <li class="rrssb-whatsapp uk-visible-small">
                                        <a href="whatsapp://send?text=%C3%87in%27de+VPN+Kullanan+Ki%C5%9Fiye+Hapis+Cezas%C4%B1+Verildi%21%20https%3A%2F%2Fwww.veteknoloji.net%2Fhaber%2Fcinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html"
                                           data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="fa fa-phone" aria-hidden="true"></i>
									</span>
                                            <span class="rrssb-text">Whatsapp</span>
                                        </a>
                                    </li>
                                </ul>

                                                                    <div class="author-box">
                                        <div class="header">
                                                                                            <div class="author-img">
                                                    <img src="https://www.veteknoloji.net/store/img/dilay-okay-22589-72x72.png" alt="dilay-okay" width="72" height="72"  />
                                                </div>
                                                                                        <div class="author-name">
                                                Dilay Okay
                                            </div>
                                                                                            <a href="yazar/dilay-okay/" rel="external" class="author-articles">Tüm yazıları</a>
                                            
                                                                                    </div>
                                                                                <div class="clearfix"></div>
                                    </div>
                                
                                                                    <div class="article-main-next-prev">
                                        <div class="paragraph-row">

                                                                                            <div class="column6">
                                                    <a href="https://www.veteknoloji.net/haber/cinden-tesla-model-xe-rakip-cikti-86291.html" class="article-nav-previous">
                                                        <i class="fa fa-chevron-left"></i>
                                                        <span>Önceki Haber</span>
                                                        <strong>Çin'den Tesla Model X'e Rakip Çıktı!</strong>
                                                    </a>
                                                </div>
                                                                                                                                </div>
                                    </div>
                                
                                <div id="disqus_thread"></div>
                                <script>
                                    var disqus_config = function () {
                                        this.page.url = 'https://www.veteknoloji.net/haber/cinde-vpn-kullanan-kisiye-hapis-cezasi-verildi-86292.html';
                                        this.page.identifier = '86292';
                                    };
                                    (function () {
                                        var d = document, s = d.createElement('script');
                                        s.src = '//veteknoloji.disqus.com/embed.js';
                                        s.setAttribute('data-timestamp', +new Date());
                                        (d.head || d.body).appendChild(s);
                                    })();
                                </script>
                                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                            </div>
                            <div class="portus-content-block">&nbsp;</div>
                        </div>
                    </div>

                    
                    

                    <aside class="sidebar portus-sidebar-large">
                        <div class="theiaStickySidebar">

                            <div class="widget">
                                <h3><i class="fa fa-folder-open"></i> Oyun</h3>
                                <div class="w-review-articles article-list-center">

                                                                                                                        <div class="item item-large">
                                                <div class="item-header"><a href="haber/lethal-league-bir-sureligine-ucretsiz-86564.html"><img src="https://www.veteknoloji.net/store/img/lethal-league-bir-sureligine-ucretsiz-23279-255x143.jpg" alt="Lethal League Bir Süreliğine Ücretsiz!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/lethal-league-bir-sureligine-ucretsiz-86564.html">Lethal League Bir Süreliğine Ücretsiz!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/far-cry-5i-dakikalar-icinde-bitirebilirsiniz-86559.html"><img src="https://www.veteknoloji.net/store/img/far-cry-5i-dakikalar-icinde-bitirebilirsiniz-23271-255x143.jpg" alt="Far Cry 5'i Dakikalar İçinde Bitirebilirsiniz!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/far-cry-5i-dakikalar-icinde-bitirebilirsiniz-86559.html">Far Cry 5'i Dakikalar İçinde Bitirebilirsiniz!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/hitman-spring-pack-kisa-sureligine-bedava-86556.html"><img src="https://www.veteknoloji.net/store/img/hitman-spring-pack-kisa-sureligine-bedava-23269-255x143.jpg" alt="Hitman: Spring Pack Kısa süreliğine Bedava!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/hitman-spring-pack-kisa-sureligine-bedava-86556.html">Hitman: Spring Pack Kısa süreliğine Bedava!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/hitman-spring-pack-kisa-sureligine-bedava-86557.html"><img src="https://www.veteknoloji.net/store/img/hitman-spring-pack-kisa-sureligine-bedava-23269-255x143.jpg" alt="Hitman: Spring Pack Kısa süreliğine Bedava!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/hitman-spring-pack-kisa-sureligine-bedava-86557.html">Hitman: Spring Pack Kısa süreliğine Bedava!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/ea-oyunlari-yapay-zeka-ile-desteklenecek-86554.html"><img src="https://www.veteknoloji.net/store/img/ea-oyunlari-yapay-zeka-ile-desteklenecek-23268-255x143.jpg" alt="EA Oyunları Yapay Zeka İle Desteklenecek!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/ea-oyunlari-yapay-zeka-ile-desteklenecek-86554.html">EA Oyunları Yapay Zeka İle Desteklenecek!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/hayalet-avcilarinin-ar-tabanli-oyunu-geliyor-86544.html"><img src="https://www.veteknoloji.net/store/img/hayalet-avcilarinin-ar-tabanli-oyunu-geliyor-23256-255x143.jpg" alt="Hayalet Avcıları'nın AR Tabanlı Oyunu Geliyor!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/hayalet-avcilarinin-ar-tabanli-oyunu-geliyor-86544.html">Hayalet Avcıları'nın AR Tabanlı Oyunu Geliyor!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                <div class="item item-large">
                                                <div class="item-header"><a href="haber/yeni-tomb-raider-oyunun-cikis-tarihi-sizdirildi-86524.html"><img src="https://www.veteknoloji.net/store/img/yeni-tomb-raider-oyunun-cikis-tarihi-sizdirildi-23234-255x143.jpg" alt="Yeni Tomb Raider Oyunun Çıkış Tarihi Sızdırıldı!" width="255" height="143"  /></a></div>
                                                <div class="item-content">
                                                    <h4><a href="haber/yeni-tomb-raider-oyunun-cikis-tarihi-sizdirildi-86524.html">Yeni Tomb Raider Oyunun Çıkış Tarihi Sızdırıldı!</a></h4>
                                                </div>
                                            </div>
                                                                                                                                                                                                                                                                                                                

                                </div>
                            </div>

                        </div>
                    </aside>

                </div>
            </div>
        </div>

    </div>

</div>



<div id="footer">

    <div id="footer-widgets">
        <div class="wrapper">

            

            <div class="paragraph-row">
                <div class="column3">
                    <div class="widget">
                        <div>
                            <p><img src="images/footer-logo.png" data-ot-retina="images/footer-logo@2x.png" alt=""/></p>
                            <p>Teknoloji haberleri</p>
                            <p>Güncel teknoloji dünyasına genel bakış ve teknoloji haberleri.</p>
                            
                            <div class="short-icon-text">
                                <i class="fa fa-location-arrow"></i>
                                <span>İstanbul</span>
                            </div>
                            <div class="short-icon-text">
                                <i class="fa fa-envelope"></i>
                                <span>info@veteknoloji.net</span>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Popüler</h3>
                        <div class="w-article-list w-article-list-small">
                            
                        </div>
                        
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>Haber Kategorileri</h3>
                        <ul class="menu">
                                                                                                <li><a href="haber/mobil/">Mobil</a></li>
                                                                                                                                <li><a href="haber/oyun/">Oyun</a></li>
                                                                                                                                <li><a href="haber/genel/">Genel</a></li>
                                                                                                                                <li><a href="haber/sosyal-medya/">Sosyal Medya</a></li>
                                                                                                                                <li><a href="haber/internet/">İnternet</a></li>
                                                                                                                                <li><a href="haber/donanim/">Donanım</a></li>
                                                                                                                                <li><a href="haber/otomobil/">Otomobil</a></li>
                                                                                                                                <li><a href="haber/uygulama/">Uygulama</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                        </ul>
                    </div>
                </div>

                <div class="column3">
                    <div class="widget">
                        <h3>&nbsp;</h3>
                        <ul class="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="haber/bilgisayar/">Bilgisayar</a></li>
                                                                                                                                <li><a href="haber/bilim/">Bilim</a></li>
                                                                                                                                <li><a href="haber/sinema/">Sinema</a></li>
                                                                                                                                <li><a href="haber/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li>
                                                                                                                                <li><a href="haber/tablet/">Tablet</a></li>
                                                                                                                                <li><a href="haber/televizyon/">Televizyon</a></li>
                                                                                                                                <li><a href="haber/saglik/">Sağlık</a></li>
                                                                                                                                <li><a href="haber/kurumsal/">Kurumsal</a></li>
                                                                                                                                                                                                                                                                                                                                                                        
                        </ul>
                    </div>
                </div>

            </div>

        </div>
    </div>

    <div id="footer-info">
        <div class="wrapper">
            <ul class="right">
                
            </ul>
            <p>&copy; <strong>Copyright 2018. veteknoloji.net Tüm hakları saklıdır.</strong></p>
        </div>
    </div>  
  
    <!-- END #footer -->
</div>
</div>

<script type="text/javascript" src="jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="jscript/bootstrap.min.js"></script>
<script type="text/javascript" src="jscript/owl.carousel.min.js"></script>
<script type="text/javascript" src="jscript/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="jscript/parallax.min.js"></script>
<script type="text/javascript" src="jscript/modernizr.custom.50878.min.js"></script>
<script type="text/javascript" src="jscript/iscroll.min.js"></script>
<script type="text/javascript" src="jscript/dat-menu.min.js"></script>
<script type="text/javascript" src="jscript/theme-scripts.min.js"></script>
<script type="text/javascript" src="jscript/ot-lightbox.min.js"></script>
<script type="text/javascript" src="jscript/rrssb.min.js"></script>
<script type="text/javascript" src="jscript/site.js"></script>
<!-- END body -->
</body>
<!-- END html -->
</html>