<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="tr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="tr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.veteknoloji.net/xmlrpc.php" />
    <title>Gain’in Yeni Dizisi Ex Aşkım İlk 2 Bölümü ile Yayında! - veteknoloji</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.veteknoloji.net/wp-content/cache/min/1/f075173e8a0ee088645e0dfb493eed01.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

		<!-- All in One SEO 4.0.15 -->
		<meta name="description" content="Türkiye’nin yeni nesil dijital yayın platformu Gain şimdi Ex Aşkım dizisi ile izleyicilerine keyifli dakikalar yaşattı! İlk iki bölümüyle şu anda yayında olan dizi modern ilişkiler üzerine önemli tespitlerde bulunurken, kahkahalarla güleceğiniz anlara sizleri şahit edecek. İşte detaylar… BluTV, PuhuTV ve Netflix gibi güçlü rakiplerine karşı 30 Aralık tarihinde yayın hayatına başlayan GAIN şu anda […]"/>
		<meta name="keywords" content="ex aşkım,ex aşkım dizisi,gain" />
		<link rel="canonical" href="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/" />
		<!-- All in One SEO -->

<meta property="og:type" content="article">
<meta property="og:title" content="Gain&#8217;in Yeni Dizisi Ex Aşkım İlk 2 Bölümü ile Yayında!">
<meta property="og:site_name" content="veteknoloji">
<meta property="og:description" content="Türkiye'nin yeni nesil dijital yayın platformu Gain şimdi Ex Aşkım dizisi ile izleyicilerine keyifli dakikalar yaşattı! İlk iki bölümüyle şu">
<meta property="og:url" content="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/">
<meta property="og:locale" content="tr_TR">
<meta property="og:image" content="https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg">
<meta property="og:image:height" content="728">
<meta property="og:image:width" content="1279">
<meta property="article:published_time" content="2021-02-13T18:00:51+00:00">
<meta property="article:modified_time" content="2021-02-13T18:00:51+00:00">
<meta property="article:section" content="Televizyon">
<meta property="article:tag" content="Ex Aşkım">
<meta property="article:tag" content="Ex Aşkım Dizisi">
<meta property="article:tag" content="Gain">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gain&#8217;in Yeni Dizisi Ex Aşkım İlk 2 Bölümü ile Yayında!">
<meta name="twitter:description" content="Türkiye&#039;nin yeni nesil dijital yayın platformu Gain şimdi Ex Aşkım dizisi ile izleyicilerine keyifli dakikalar yaşattı! İlk iki bölümüyle şu">
<meta name="twitter:url" content="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg">
<meta name="twitter:image:width" content="1279">
<meta name="twitter:image:height" content="728">
			
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="veteknoloji &raquo; beslemesi" href="https://www.veteknoloji.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="veteknoloji &raquo; yorum beslemesi" href="https://www.veteknoloji.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="veteknoloji &raquo; Gain&#8217;in Yeni Dizisi Ex Aşkım İlk 2 Bölümü ile Yayında! yorum beslemesi" href="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<link crossorigin="anonymous" rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Areguler&#038;display=swap&#038;ver=1.2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.veteknoloji.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>

<script type='text/javascript' src='https://www.veteknoloji.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.veteknoloji.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.veteknoloji.net/wp-json/wp/v2/posts/76011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veteknoloji.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veteknoloji.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.veteknoloji.net/?p=76011' />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.veteknoloji.net\/#organization","url":"https:\/\/www.veteknoloji.net\/","name":"veteknoloji","logo":{"@type":"ImageObject","url":"https:\/\/www.veteknoloji.net\/wp-content\/uploads\/2020\/10\/logo-teknoloji-1.png"},"sameAs":["https:\/\/www.facebook.com\/veteknoloji","https:\/\/twitter.com\/veteknoloji","https:\/\/www.youtube.com\/veteknoloji","https:\/\/www.pinterest.com\/veteknoloji\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.veteknoloji.net\/#website","url":"https:\/\/www.veteknoloji.net\/","name":"veteknoloji","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.veteknoloji.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.veteknoloji.net/wp-content/uploads/2020/10/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.veteknoloji.net/wp-content/uploads/2020/10/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.veteknoloji.net/wp-content/uploads/2020/10/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.veteknoloji.net/wp-content/uploads/2020/10/cropped-icon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-76011 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-70535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70535"><a href="https://www.veteknoloji.net/">Anasayfa</a></li>
<li id="menu-item-70537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70537"><a href="https://www.veteknoloji.net/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-70539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70539"><a href="https://www.veteknoloji.net/kunye/">Künye</a></li>
<li id="menu-item-70536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70536"><a href="https://www.veteknoloji.net/gizlilik-politikasi/">Gizlilik</a></li>
<li id="menu-item-70538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70538"><a href="https://www.veteknoloji.net/iletisim/">İletişim</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    13 Şubat 2021 Cumartesi</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.veteknoloji.net/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="188" height="40" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%2040'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" alt="veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png"><noscript><img width="188" height="40" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" alt="veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_separator separator2"></div><div class="jeg_separator separator3"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-74607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74607 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74603 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a></li>
<li id="menu-item-74605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74605 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a></li>
<li id="menu-item-74604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74604 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a></li>
<li id="menu-item-74601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74601 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a></li>
<li id="menu-item-74602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74602 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a></li>
<li id="menu-item-74608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74608 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
<li id="menu-item-74606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74606 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
<li id="menu-item-74609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74609 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.veteknoloji.net/">
    	    <img width="188" height="40" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%2040'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" alt="veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png"><noscript><img width="188" height="40" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" alt="veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 2x"></noscript>    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74607 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74603 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74605 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74604 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74601 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74602 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74608 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74606 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74609 bgnav" data-item-row="default" ><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.veteknoloji.net/">
		        <img width="188" height="40" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%2040'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" alt="veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png"><noscript><img width="188" height="40" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" alt="veteknoloji"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.veteknoloji.net">Anasayfa</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.veteknoloji.net/haber/televizyon/">Televizyon</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Gain&#8217;in Yeni Dizisi Ex Aşkım İlk 2 Bölümü ile Yayında!</h1>

                                    <h2 class="jeg_post_subtitle">Kahveleriniz hazırsa sevilen dizi başladı...</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Efrahim ASLAN" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2021/01/Screenshot-e1609795855501-150x150.png" /><noscript><img src="https://www.veteknoloji.net/wp-content/uploads/2021/01/Screenshot-e1609795855501-150x150.png" width="80" height="80" alt="Efrahim ASLAN" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>                    <span class="meta_text">Yazar</span>
                    <a href="https://www.veteknoloji.net/author/efrahim/">Efrahim ASLAN</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/">13 Şubat 2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">Kategori</span>
                    <a href="https://www.veteknoloji.net/haber/televizyon/" rel="category tag">Televizyon</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Okunma Süresi: 2 dakika
			            </span>
			        </div>    </div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.933%"><img width="750" height="427" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Gain&#8217;in Yeni Dizisi Ex Aşkım İlk 2 Bölümü ile Yayında!" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-750x427.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-750x427.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-300x171.jpg 300w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-1024x583.jpg 1024w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-768x437.jpg 768w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-1140x649.jpg 1140w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg 1279w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Paylaş</span></a><a href="https://twitter.com/intent/tweet?text=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21&url=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Paylaş</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F&media=https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg&description=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21" rel='nofollow'  class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Paylaş</span></a><a href="//api.whatsapp.com/send?text=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21%0Ahttps%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Gönder</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F&title=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F&media=https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg&description=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>Türkiye&#8217;nin yeni nesil dijital yayın platformu Gain şimdi Ex Aşkım dizisi ile izleyicilerine keyifli dakikalar yaşattı! İlk iki bölümüyle şu anda yayında olan dizi modern ilişkiler üzerine önemli tespitlerde bulunurken, kahkahalarla güleceğiniz anlara sizleri şahit edecek. İşte detaylar&#8230;</strong></p>
<p><strong>BluTV</strong>, <strong>PuhuTV</strong> ve <strong>Netflix</strong> gibi güçlü rakiplerine karşı 30 Aralık tarihinde yayın hayatına başlayan <strong>GAIN</strong> şu anda kıyasıya bir rekabet içerisinde güçlü içeriklerini ortaya koymaya devam ediyor. Geçtiğimiz günlerde <a href="https://www.veteknoloji.net/gain-uygulamasi-1-milyon-indirme-barajini-gecti/">1 milyon</a> kullanıcıya eriştiği müjdesini takipçileriyle paylaşan platform, son projesi <strong>Ex Aşkım</strong> ile dizi severleri etrafına topladı! Her zaman olduğu gibi yine kısa bölümlere sahip olan dizi, kahkahalarla güleceğiniz eğlenceli tespitleriyle ilk iki bölümünü yayınladı.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_76011_1_6028347391717   " data-unique="jnews_module_76011_1_6028347391717">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>BENZER HABERLER</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Senkron" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-120x86.png" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-120x86.png 120w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/">Özcan Deniz Yeni Dizisi ile GAIN&#8217;e Geliyor: Senkron</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/unlu-youtuber-oguzhan-ugur-konusanlar-programina-konuk-oldu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ünlü YouTuber Oğuzhan Uğur, Konuşanlar Programına Konuk Oldu!" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Unlu-YouTuber-Oguzhan-Ugur-Konusanlar-Programina-Konuk-Oldu-120x86.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Unlu-YouTuber-Oguzhan-Ugur-Konusanlar-Programina-Konuk-Oldu-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Unlu-YouTuber-Oguzhan-Ugur-Konusanlar-Programina-Konuk-Oldu-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Unlu-YouTuber-Oguzhan-Ugur-Konusanlar-Programina-Konuk-Oldu-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/unlu-youtuber-oguzhan-ugur-konusanlar-programina-konuk-oldu/">Ünlü YouTuber Oğuzhan Uğur, Konuşanlar Programına Konuk Oldu!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/unlu-youtuber-oguzhan-ugur-konusanlar-programina-konuk-oldu/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_76011_1_6028347391717 = {"header_icon":"","first_title":"BENZER HABERLER","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":76011,"include_category":"14768","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>
<div class="jeg_video_container jeg_video_content"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/NAL0hwII_Bw" data-id="NAL0hwII_Bw" data-query="feature=oembed"></div><noscript><iframe title="Ex Aşkım, 13 Şubat Eski Sevgililer Günü&#039;nde Gain&#039;de! (İlk Tanıtım)" width="500" height="281" src="https://www.youtube.com/embed/NAL0hwII_Bw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>
<h2><strong>Ex Aşkım Her Bölümünde Farklı İlişki Öyküleri Anlatıyor</strong></h2>
<p>Bir rastlantı sonucunda aynı ortama gelen iki eski sevgilinin ilişkilerini eğlenceli bir üslupta kameralara aktaran Ex Aşkım dizi serisi bir kafe etrafında dönen duygusal maceraları kahkahalar dökeceğiniz bir dilde aktarıyor. Her bölümde farklı oyuncular ve başka hikayelerle karşılaşacağınız <strong>antolojik seride</strong> modern zaman ilişkilerini hiç olmadığı kadar komik bir biçimde göreceksiniz!</p>
<p>Oyuncu kadrosunda <strong>Yiğit</strong> <strong>Kirazcı</strong>, <strong>Sahra</strong> <strong>Şaş</strong>, <strong>Ayşe Melike</strong> <strong>Çerçi</strong>, <strong>Ali Yoğurtçuoğlu</strong> ve <strong>Begüm Akkaya</strong> gibi yıldız isimlerin yer aldığı Ex Aşkım&#8217;ın yönetmen koltuğunda ise <strong>Devrim</strong> Yalçın, <strong>Hande</strong> <strong>Türkel</strong>, <strong>Başaran Şimşek</strong> ve <strong>Yunus Ozan Korkut</strong> yer alıyor. Dizinin senaryolarıysa <strong>Ebru</strong> <strong>Erdem</strong>&#8216;in kaleminden çıkmakta.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Etiket:</span> <a href="https://www.veteknoloji.net/etiket/ex-askim/" rel="tag">Ex Aşkım</a><a href="https://www.veteknoloji.net/etiket/ex-askim-dizisi/" rel="tag">Ex Aşkım Dizisi</a><a href="https://www.veteknoloji.net/etiket/gain/" rel="tag">Gain</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Paylaş</span></a><a href="https://twitter.com/intent/tweet?text=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21&url=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F&media=https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg&description=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><a href="//api.whatsapp.com/send?text=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21%0Ahttps%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Gönder</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F&title=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F&media=https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg&description=Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_76011_2_6028347476a86   " data-unique="jnews_module_76011_2_6028347476a86">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>İLGİNİZİ ÇEKEBİLİR</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Senkron" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-120x86.png" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-120x86.png 120w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/">Özcan Deniz Yeni Dizisi ile GAIN&#8217;e Geliyor: Senkron</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/unlu-youtuber-oguzhan-ugur-konusanlar-programina-konuk-oldu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ünlü YouTuber Oğuzhan Uğur, Konuşanlar Programına Konuk Oldu!" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Unlu-YouTuber-Oguzhan-Ugur-Konusanlar-Programina-Konuk-Oldu-120x86.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Unlu-YouTuber-Oguzhan-Ugur-Konusanlar-Programina-Konuk-Oldu-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Unlu-YouTuber-Oguzhan-Ugur-Konusanlar-Programina-Konuk-Oldu-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Unlu-YouTuber-Oguzhan-Ugur-Konusanlar-Programina-Konuk-Oldu-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/unlu-youtuber-oguzhan-ugur-konusanlar-programina-konuk-oldu/">Ünlü YouTuber Oğuzhan Uğur, Konuşanlar Programına Konuk Oldu!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/unlu-youtuber-oguzhan-ugur-konusanlar-programina-konuk-oldu/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/blutv-yesilcam-dizisi-icin-ilk-tanitim-fragmanini-yayinladi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Yeşilçam: Bir Sinema Hayvanı" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/BluTV-Yesilcam-Dizisi-Icin-Ilk-Tanitim-Fragmanini-Yayinladi-120x86.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/BluTV-Yesilcam-Dizisi-Icin-Ilk-Tanitim-Fragmanini-Yayinladi-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/02/BluTV-Yesilcam-Dizisi-Icin-Ilk-Tanitim-Fragmanini-Yayinladi-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/02/BluTV-Yesilcam-Dizisi-Icin-Ilk-Tanitim-Fragmanini-Yayinladi-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/blutv-yesilcam-dizisi-icin-ilk-tanitim-fragmanini-yayinladi/">BluTV, Yeşilçam Dizisi İçin İlk Tanıtım Fragmanını Yayınladı</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/blutv-yesilcam-dizisi-icin-ilk-tanitim-fragmanini-yayinladi/" ><i class="fa fa-clock-o"></i> 12 Şubat 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/yeni-exxen-dizisi-olagan-suphelilerin-afisi-yayinlandi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Olağan Şüpheliler" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Yeni-Exxen-Dizisi-Olagan-Suphelilerin-Afisi-Yayinlandi-e1613070147467-120x86.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Yeni-Exxen-Dizisi-Olagan-Suphelilerin-Afisi-Yayinlandi-e1613070147467-120x86.jpg 120w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Yeni-Exxen-Dizisi-Olagan-Suphelilerin-Afisi-Yayinlandi-e1613070147467-350x250.jpg 350w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Yeni-Exxen-Dizisi-Olagan-Suphelilerin-Afisi-Yayinlandi-e1613070147467-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/yeni-exxen-dizisi-olagan-suphelilerin-afisi-yayinlandi/">Yeni Exxen Dizisi Olağan Şüpheliler&#8217;in Afişi Yayınlandı</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/yeni-exxen-dizisi-olagan-suphelilerin-afisi-yayinlandi/" ><i class="fa fa-clock-o"></i> 11 Şubat 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_76011_2_6028347476a86 = {"header_icon":"","first_title":"\u0130LG\u0130N\u0130Z\u0130 \u00c7EKEB\u0130L\u0130R","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":76011,"include_category":"14768","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.veteknoloji.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='76011' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-3"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_76011_3_602834750b2ad  normal " data-unique="jnews_module_76011_3_602834750b2ad">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>BAŞLICA HABERLER</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/zack-snyder-beklenen-justice-league-fragmanindan-kisa-bir-parca-yayinladi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zack Snyder’s Justice League" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Zack-Snyder-Beklenen-Justice-League-Fragmanindan-Kisa-Bir-Parca-Yayinladi-360x180.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Zack-Snyder-Beklenen-Justice-League-Fragmanindan-Kisa-Bir-Parca-Yayinladi-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Zack-Snyder-Beklenen-Justice-League-Fragmanindan-Kisa-Bir-Parca-Yayinladi-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Zack-Snyder-Beklenen-Justice-League-Fragmanindan-Kisa-Bir-Parca-Yayinladi-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/sinema/" class="category-sinema">Sinema</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/zack-snyder-beklenen-justice-league-fragmanindan-kisa-bir-parca-yayinladi/">Zack Snyder, Beklenen Justice League Fragmanından Kısa Bir Parça Yayınladı</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/zack-snyder-beklenen-justice-league-fragmanindan-kisa-bir-parca-yayinladi/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Senkron" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-360x180.png" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-360x180.png 360w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Ozcan-Deniz-Yeni-Dizisi-ile-GAINe-Geliyor-Senkron-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/televizyon/" class="category-televizyon">Televizyon</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/">Özcan Deniz Yeni Dizisi ile GAIN&#8217;e Geliyor: Senkron</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/ozcan-deniz-yeni-dizisi-ile-gaine-geliyor-senkron/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/google-stadiaya-bu-yil-100den-fazla-oyun-eklenecek/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Google Stadia" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Google-Stadiaya-Bu-Yil-100den-Fazla-Oyun-Eklenecek-360x180.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Google-Stadiaya-Bu-Yil-100den-Fazla-Oyun-Eklenecek-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Google-Stadiaya-Bu-Yil-100den-Fazla-Oyun-Eklenecek-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Google-Stadiaya-Bu-Yil-100den-Fazla-Oyun-Eklenecek-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/oyun/" class="category-oyun">Oyun</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/google-stadiaya-bu-yil-100den-fazla-oyun-eklenecek/">Google Stadia&#8217;ya Bu Yıl 100&#8217;den Fazla Oyun Eklenecek</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/google-stadiaya-bu-yil-100den-fazla-oyun-eklenecek/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Gain&#8217;in Yeni Dizisi Ex Aşkım İlk 2 Bölümü ile Yayında!" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-360x180.jpg" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-360x180.jpg 360w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-750x375.jpg 750w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/televizyon/" class="category-televizyon">Televizyon</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/">Gain&#8217;in Yeni Dizisi Ex Aşkım İlk 2 Bölümü ile Yayında!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.veteknoloji.net/cyberpunk-2077-studyosunun-basi-hackerlar-ile-fena-halde-dertte/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.veteknoloji.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hacker" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.veteknoloji.net/wp-content/uploads/2021/02/Cyberpunk-2077-Studyosunun-Basi-Hackerlar-ile-Fena-Halde-Dertte-360x180.png" data-srcset="https://www.veteknoloji.net/wp-content/uploads/2021/02/Cyberpunk-2077-Studyosunun-Basi-Hackerlar-ile-Fena-Halde-Dertte-360x180.png 360w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Cyberpunk-2077-Studyosunun-Basi-Hackerlar-ile-Fena-Halde-Dertte-750x375.png 750w, https://www.veteknoloji.net/wp-content/uploads/2021/02/Cyberpunk-2077-Studyosunun-Basi-Hackerlar-ile-Fena-Halde-Dertte-1140x570.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.veteknoloji.net/haber/haberler/" class="category-haberler">Haberler</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.veteknoloji.net/cyberpunk-2077-studyosunun-basi-hackerlar-ile-fena-halde-dertte/">Cyberpunk 2077 Stüdyosunun Başı Hackerlar ile Fena Halde Dertte!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.veteknoloji.net/cyberpunk-2077-studyosunun-basi-hackerlar-ile-fena-halde-dertte/" ><i class="fa fa-clock-o"></i> 13 Şubat 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_76011_3_602834750b2ad = {"header_icon":"","first_title":"BA\u015eLICA HABERLER","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"15216","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
            </div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-76011 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.veteknoloji.net/" class="footer_logo">
                                        <img width="188" height="40" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%2040'%3E%3C/svg%3E" data-lazy-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" alt="Teknoloji ve Bilim Haberleri"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 2x" data-lazy-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png"><noscript><img width="188" height="40" class='jeg_logo_img' src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" alt="Teknoloji ve Bilim Haberleri"data-light-src="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png" data-light-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/10/logo-teknoloji-1.png 2x" data-dark-src="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png" data-dark-srcset="https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 1x, https://www.veteknoloji.net/wp-content/uploads/2020/11/logo-dark-1.png 2x"></noscript>                                    </a>
                                    <p class="copyright"> Teknoloji ve Bilim Haberleri </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Site Navigasyon</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70535"><a href="https://www.veteknoloji.net/">Anasayfa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70537"><a href="https://www.veteknoloji.net/hakkimizda/">Hakkımızda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70539"><a href="https://www.veteknoloji.net/kunye/">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70536"><a href="https://www.veteknoloji.net/gizlilik-politikasi/">Gizlilik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70538"><a href="https://www.veteknoloji.net/iletisim/">İletişim</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Bizi Takip Edin!</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/veteknoloji" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/veteknoloji" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/veteknoloji" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.pinterest.com/veteknoloji/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.veteknoloji.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Ara.." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sonuç Yok    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Tüm sonuçları gör    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-38431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38431"><a href="https://www.veteknoloji.net">ANASAYFA</a></li>
<li id="menu-item-38442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38442"><a href="https://www.veteknoloji.net/haber/haberler/">HABERLER</a>
<ul class="sub-menu">
	<li id="menu-item-38443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38443"><a href="https://www.veteknoloji.net/haber/inceleme/">İNCELEME</a></li>
	<li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38447"><a href="https://www.veteknoloji.net/haber/otomobil/">OTOMOBİL</a></li>
	<li id="menu-item-38446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38446"><a href="https://www.veteknoloji.net/haber/nasil-yapilir/">NASIL YAPILIR?</a></li>
	<li id="menu-item-38454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38454"><a href="https://www.veteknoloji.net/haber/televizyon/">TELEVİZYON</a></li>
	<li id="menu-item-38450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38450"><a href="https://www.veteknoloji.net/haber/sinema/">SİNEMA</a></li>
	<li id="menu-item-73321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73321"><a href="https://www.veteknoloji.net/haber/aktuel-urunler/">AKTÜEL ÜRÜNLER</a></li>
</ul>
</li>
<li id="menu-item-38445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38445"><a href="https://www.veteknoloji.net/haber/mobil/">MOBİL</a>
<ul class="sub-menu">
	<li id="menu-item-38453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38453"><a href="https://www.veteknoloji.net/haber/tablet/">TABLET</a></li>
	<li id="menu-item-38455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38455"><a href="https://www.veteknoloji.net/haber/uygulama/">UYGULAMA</a></li>
</ul>
</li>
<li id="menu-item-38444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38444"><a href="https://www.veteknoloji.net/haber/internet/">İNTERNET</a>
<ul class="sub-menu">
	<li id="menu-item-38451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38451"><a href="https://www.veteknoloji.net/haber/sosyal-medya/">SOSYAL MEDYA</a></li>
</ul>
</li>
<li id="menu-item-38437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38437"><a href="https://www.veteknoloji.net/haber/bilgisayar/">BİLGİSAYAR</a>
<ul class="sub-menu">
	<li id="menu-item-38439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38439"><a href="https://www.veteknoloji.net/haber/donanim/">DONANIM</a></li>
</ul>
</li>
<li id="menu-item-38438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38438"><a href="https://www.veteknoloji.net/haber/bilim/">BİLİM</a>
<ul class="sub-menu">
	<li id="menu-item-38456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38456"><a href="https://www.veteknoloji.net/haber/uzay/">UZAY</a></li>
	<li id="menu-item-38441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38441"><a href="https://www.veteknoloji.net/haber/giyilebilir-teknoloji/">GİYİLEBİLİR TEKNOLOJİ</a></li>
</ul>
</li>
<li id="menu-item-38448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38448"><a href="https://www.veteknoloji.net/haber/oyun/">OYUN</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/veteknoloji" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/veteknoloji" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/veteknoloji" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.pinterest.com/veteknoloji/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Teknoloji ve Bilim Haberleri</p>
</div>    </div>
</div>    </div>
</div>				<script data-rocketlazyloadscript='data:text/javascript;base64,CgkgICAgICAgICAgICAgIChmdW5jdGlvbiAoaSwgcywgbywgZywgciwgYSwgbSkgewoJICAgICAgICAgICAgICAgIGlbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddID0gcgoJICAgICAgICAgICAgICAgIGlbcl0gPSBpW3JdIHx8IGZ1bmN0aW9uICgpIHsKCSAgICAgICAgICAgICAgICAgIChpW3JdLnEgPSBpW3JdLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKQoJICAgICAgICAgICAgICAgIH0sIGlbcl0ubCA9IDEgKiBuZXcgRGF0ZSgpCgkgICAgICAgICAgICAgICAgYSA9IHMuY3JlYXRlRWxlbWVudChvKSwKCSAgICAgICAgICAgICAgICAgIG0gPSBzLmdldEVsZW1lbnRzQnlUYWdOYW1lKG8pWzBdCgkgICAgICAgICAgICAgICAgYS5hc3luYyA9IDEKCSAgICAgICAgICAgICAgICBhLnNyYyA9IGcKCSAgICAgICAgICAgICAgICBtLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsIG0pCgkgICAgICAgICAgICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICdzY3JpcHQnLCAnaHR0cHM6Ly93d3cudmV0ZWtub2xvamkubmV0L3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9nb29nbGUtdHJhY2tpbmcvZ2EtNTNlZTk1YjM4NGQ4NjZlODY5MmJiMWFlZjkyM2I3NjMuanMnLCAnZ2EnKQoKCSAgICAgICAgICAgICAgZ2EoJ2NyZWF0ZScsICdVQS0xODEyMTEzMzktMScsICdhdXRvJykKCSAgICAgICAgICAgICAgZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKQoJCQkJ' ></script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F" data-image-url="" data-title="Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.veteknoloji.net%2Fgainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda%2F" data-image-url="" data-title="Gain%E2%80%99in+Yeni+Dizisi+Ex+A%C5%9Fk%C4%B1m+%C4%B0lk+2+B%C3%B6l%C3%BCm%C3%BC+ile+Yay%C4%B1nda%21" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.veteknoloji.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

























<script type='text/javascript' src='https://www.veteknoloji.net/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.9' id='jnews-sticky-js'></script>







<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.veteknoloji.net/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.9' id='html5shiv-js'></script>
<![endif]-->


<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veteknoloji.net\/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda\/"},"dateCreated":"2021-02-13 21:00:51","datePublished":"2021-02-13 21:00:51","dateModified":"2021-02-13 18:00:51","url":"https:\/\/www.veteknoloji.net\/gainin-yeni-dizisi-ex-askim-ilk-2-bolumu-ile-yayinda\/","headline":"Gain&#8217;in Yeni Dizisi Ex A\u015fk\u0131m \u0130lk 2 B\u00f6l\u00fcm\u00fc ile Yay\u0131nda!","name":"Gain&#8217;in Yeni Dizisi Ex A\u015fk\u0131m \u0130lk 2 B\u00f6l\u00fcm\u00fc ile Yay\u0131nda!","articleBody":"<strong>T\u00fcrkiye'nin yeni nesil dijital yay\u0131n platformu Gain \u015fimdi Ex A\u015fk\u0131m dizisi ile izleyicilerine keyifli dakikalar ya\u015fatt\u0131! \u0130lk iki b\u00f6l\u00fcm\u00fcyle \u015fu anda yay\u0131nda olan dizi modern ili\u015fkiler \u00fczerine \u00f6nemli tespitlerde bulunurken, kahkahalarla g\u00fclece\u011finiz anlara sizleri \u015fahit edecek. \u0130\u015fte detaylar...<\/strong>\r\n\r\n<strong>BluTV<\/strong>, <strong>PuhuTV<\/strong> ve <strong>Netflix<\/strong> gibi g\u00fc\u00e7l\u00fc rakiplerine kar\u015f\u0131 30 Aral\u0131k tarihinde yay\u0131n hayat\u0131na ba\u015flayan <strong>GAIN<\/strong> \u015fu anda k\u0131yas\u0131ya bir rekabet i\u00e7erisinde g\u00fc\u00e7l\u00fc i\u00e7eriklerini ortaya koymaya devam ediyor. Ge\u00e7ti\u011fimiz g\u00fcnlerde <a href=\"https:\/\/www.veteknoloji.net\/gain-uygulamasi-1-milyon-indirme-barajini-gecti\/\">1 milyon<\/a> kullan\u0131c\u0131ya eri\u015fti\u011fi m\u00fcjdesini takip\u00e7ileriyle payla\u015fan platform, son projesi <strong>Ex A\u015fk\u0131m<\/strong> ile dizi severleri etraf\u0131na toplad\u0131! Her zaman oldu\u011fu gibi yine k\u0131sa b\u00f6l\u00fcmlere sahip olan dizi, kahkahalarla g\u00fclece\u011finiz e\u011flenceli tespitleriyle ilk iki b\u00f6l\u00fcm\u00fcn\u00fc yay\u0131nlad\u0131.\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=NAL0hwII_Bw\r\n<h2><strong>Ex A\u015fk\u0131m Her B\u00f6l\u00fcm\u00fcnde Farkl\u0131 \u0130li\u015fki \u00d6yk\u00fcleri Anlat\u0131yor<\/strong><\/h2>\r\nBir rastlant\u0131 sonucunda ayn\u0131 ortama gelen iki eski sevgilinin ili\u015fkilerini e\u011flenceli bir \u00fcslupta kameralara aktaran Ex A\u015fk\u0131m dizi serisi bir kafe etraf\u0131nda d\u00f6nen duygusal maceralar\u0131 kahkahalar d\u00f6kece\u011finiz bir dilde aktar\u0131yor. Her b\u00f6l\u00fcmde farkl\u0131 oyuncular ve ba\u015fka hikayelerle kar\u015f\u0131la\u015faca\u011f\u0131n\u0131z <strong>antolojik seride<\/strong> modern zaman ili\u015fkilerini hi\u00e7 olmad\u0131\u011f\u0131 kadar komik bir bi\u00e7imde g\u00f6receksiniz!\r\n\r\nOyuncu kadrosunda <strong>Yi\u011fit<\/strong> <strong>Kirazc\u0131<\/strong>, <strong>Sahra<\/strong> <strong>\u015ea\u015f<\/strong>, <strong>Ay\u015fe Melike<\/strong> <strong>\u00c7er\u00e7i<\/strong>, <strong>Ali Yo\u011furt\u00e7uo\u011flu<\/strong> ve <strong>Beg\u00fcm Akkaya<\/strong> gibi y\u0131ld\u0131z isimlerin yer ald\u0131\u011f\u0131 Ex A\u015fk\u0131m'\u0131n y\u00f6netmen koltu\u011funda ise <strong>Devrim<\/strong> Yal\u00e7\u0131n, <strong>Hande<\/strong> <strong>T\u00fcrkel<\/strong>, <strong>Ba\u015faran \u015eim\u015fek<\/strong> ve <strong>Yunus Ozan Korkut<\/strong> yer al\u0131yor. Dizinin senaryolar\u0131ysa <strong>Ebru<\/strong> <strong>Erdem<\/strong>'in kaleminden \u00e7\u0131kmakta.","author":{"@type":"Person","name":"Efrahim ASLAN","url":"https:\/\/www.veteknoloji.net\/author\/efrahim\/"},"articleSection":["Televizyon"],"image":{"@type":"ImageObject","url":"https:\/\/www.veteknoloji.net\/wp-content\/uploads\/2021\/02\/Gainin-Yeni-Dizisi-Ex-Askim-Ilk-2-Bolumu-ile-Yayinda.jpg","width":1279,"height":728},"publisher":{"@type":"Organization","name":"veteknoloji","url":"https:\/\/www.veteknoloji.net","logo":{"@type":"ImageObject","url":"https:\/\/www.veteknoloji.net\/wp-content\/uploads\/2020\/10\/logo-teknoloji-1.png"},"sameAs":["https:\/\/www.facebook.com\/veteknoloji","https:\/\/twitter.com\/veteknoloji","https:\/\/www.youtube.com\/veteknoloji","https:\/\/www.pinterest.com\/veteknoloji\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Gain&#8217;in Yeni Dizisi Ex A\u015fk\u0131m \u0130lk 2 B\u00f6l\u00fcm\u00fc ile Yay\u0131nda!","published":"2021-02-13 21:00:51","updated":"2021-02-13 18:00:51"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.veteknoloji.net","name":"Anasayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.veteknoloji.net\/haber\/televizyon\/","name":"Televizyon"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.veteknoloji.net","name":"Anasayfa"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.veteknoloji.net\/haber\/televizyon\/","name":"Televizyon"}}]}</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.veteknoloji.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.veteknoloji.net/wp-content/cache/min/1/d9827222e89ac5c23dc92ff663d690b4.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.veteknoloji.net/wp-content/cache/min/1/f075173e8a0ee088645e0dfb493eed01.css" media="all" data-minify="1" /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613247607 -->